<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  East Coast No.944 | Apacnews</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://asianpacificnews.com/news4/?feed=rss2" />	
	<link rel="pingback" href="http://asianpacificnews.com/news4/xmlrpc.php" />

	<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Feed" href="http://asianpacificnews.com/news4/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Comments Feed" href="http://asianpacificnews.com/news4/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; East Coast No.944 Comments Feed" href="http://asianpacificnews.com/news4/?feed=rss2&#038;p=58307" />
<meta property="og:description" content=""/><meta property="og:title" content="East Coast No.944"/><meta property="og:type" content="article"/><meta property="og:url" content="http://asianpacificnews.com/news4/?p=58307"/><meta property="og:site_name" content="Apacnews"/><meta property="og:image" content="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC4-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-ขอบคุณร้านโนรา-ไทย-ที่ได้ส่งชุุดรำโนราภาคใต้-1-4-300x225.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/asianpacificnews.com\/news4\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://asianpacificnews.com/news4/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='counterize_stylesheet-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.css.php?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.8'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php","security":"e60b92a79e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asianpacificnews.com\/news4\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/asianpacificnews.com\/news4\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/slides.min.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/jquery.tools.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/superfish-1.4.8.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.js.php?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://asianpacificnews.com/news4/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asianpacificnews.com/news4/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asianpacificnews.com/news4/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='East Coast No.943' href='http://asianpacificnews.com/news4/?p=58319' />
<link rel='next' title='Texas No.944' href='http://asianpacificnews.com/news4/?p=58330' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://asianpacificnews.com/news4/?p=58307' />
<link rel="alternate" type="application/json+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D58307" />
<link rel="alternate" type="text/xml+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D58307&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.1.2" /> -->
<link href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/styles/gray.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
						$('#slides').slides({
								preload: true,
				autoHeight: true
			});		
					
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});

		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #110189; background-image: url("http://asianpacificnews.com/news4/wp-content/uploads/2016/05/Ideas-radio-back-ground-background-abstract-colour-wallpapers-hd-free.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="canonical" href="http://asianpacificnews.com/news4/?p=58307" />
	
	
		

</head>

<body class="post-template-default single single-post postid-58307 single-format-standard custom-background">

<div id="header">
	<div class="wrapper">
		<div id="header_top">
			<div id="logo" style="padding:0px 0px 0px 0px;">
									<a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">
						<img src="http://asianpacificnews.com/news4/wp-content/uploads/2013/01/topban__-2.png" alt="Apacnews" title="Apacnews"/>
					</a>
							</div><!-- /logo -->

			<ul class="mastheadnav dropdown">
								
					<li class="gab_home"><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
					
											<li class="gab_facebook"><a href="https://www.facebook.com/pages/The-Asian-Pacific-Newspaper-wwwapacnewsnet" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>
										
										
					<li class="gab_rss"><a href="" rel="nofollow">RSS for Entries</a></li>
					
										
					<li class="gab_register"><a href="http://asianpacificnews.com/news4/wp-login.php?action=register">Register</a></li>			</ul>
			
			<div class="clear"></div>

			<div id="header_widget">
				<form class="gab_search_style1" action="http://asianpacificnews.com/news4">
	
</form>				</div>
		</div>
		
		<div id="menuwrapper">
			<ul class="mainnav dropdown">
									<li ><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
						<li class="cat-item cat-item-8"><a href="http://asianpacificnews.com/news4/?cat=8" >Special Article &#8211; คอลัมน์ในฉบับ</a>
<ul class='children'>
	<li class="cat-item cat-item-158"><a href="http://asianpacificnews.com/news4/?cat=158" >Amazing Thailand &#8211; ททท.</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://asianpacificnews.com/news4/?cat=130" >Miscellaneous</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://asianpacificnews.com/news4/?cat=127" >Sheriff&#039;s Department</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://asianpacificnews.com/news4/?cat=125" >Special Article &gt;&gt;&gt;</a>
	<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://asianpacificnews.com/news4/?cat=29" >Metro Briefs</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://asianpacificnews.com/news4/?cat=39" >Shopping Guide</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://asianpacificnews.com/news4/?cat=44" >Special Report</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://asianpacificnews.com/news4/?cat=112" >ชีวิตที่เป็นสุข</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://asianpacificnews.com/news4/?cat=24" >ท่องโลกสดใส โดย โป๊ะกับเปิ้ล</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://asianpacificnews.com/news4/?cat=20" >ประวัติศาสตร์ โดย อ.เล็ก พลูโต</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://asianpacificnews.com/news4/?cat=90" >ปักษ์ใต้บ้านเรา</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://asianpacificnews.com/news4/?cat=94" >พจนาคติ โดย วิภัช ธราภาค</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://asianpacificnews.com/news4/?cat=47" >เขียนดวงเขียนดาว เขียนทุกเรื่องราว โดย อ.อัครา</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://asianpacificnews.com/news4/?cat=149" >เรื่องเล่าจาก&quot;ล่าม&quot;</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://asianpacificnews.com/news4/?cat=135" >กีฬาเป็นยาวิเศษ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://asianpacificnews.com/news4/?cat=37" >ขยี้อธรรม โดย ราวี เวียงพยัคฆ์</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://asianpacificnews.com/news4/?cat=132" >คอลัมน์สาธารณสุข</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://asianpacificnews.com/news4/?cat=133" >คุยข้ามฟ้ากับจันทรา</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://asianpacificnews.com/news4/?cat=131" >ธรรมะยาใจ</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://asianpacificnews.com/news4/?cat=159" >บทความ Real Estate โดย Peter Tamarat</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://asianpacificnews.com/news4/?cat=21" >บทบรรณาธิการ</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://asianpacificnews.com/news4/?cat=40" >ป้ายนี้เบลฟลาวเวอร์</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://asianpacificnews.com/news4/?cat=31" >ฟรีสไตล์กับลุงไก่</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://asianpacificnews.com/news4/?cat=46" >รังสิต-สุขสันต์ โดย รังสิต คงจันทร์</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://asianpacificnews.com/news4/?cat=118" >ร้อยเรื่องเมืองไทย by ดร.สุกัญญา</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://asianpacificnews.com/news4/?cat=163" >สารพัดปัญหาตา กับหมอบุญศักดิ์</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://asianpacificnews.com/news4/?cat=134" >สาระน่ารู้เกี่ยวกับสุขภาพ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://asianpacificnews.com/news4/?cat=22" >ส่วนตัว-ส่วนรวม โดยไพสันติ์ พรหมน้อย</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://asianpacificnews.com/news4/?cat=128" >หน้าต่างเจ้าพระยา</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://asianpacificnews.com/news4/?cat=109" >อรุณฉาน ตะวันฉาย</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://asianpacificnews.com/news4/?cat=113" >อาถรรพ์ จันทร์โดดเดี่ยว นักเขียน นักปฎิบัติ นักทำนาย</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://asianpacificnews.com/news4/?cat=111" >เจรจาพาที กับ สมชาย</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://asianpacificnews.com/news4/?cat=161" >เพรชพลอยในรอยยิ้ม</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://asianpacificnews.com/news4/?cat=129" >เรื่อยๆ มาเรียงๆ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://asianpacificnews.com/news4/?cat=1" >ข่าวประชาสัมพันธ์</a>
<ul class='children'>
	<li class="cat-item cat-item-126"><a href="http://asianpacificnews.com/news4/?cat=126" >วัด &#8211; สมาคม</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://asianpacificnews.com/news4/?cat=15" >สังคม-ธุรกิจ-เศรษฐกิจ</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://asianpacificnews.com/news4/?cat=35" >สรุปข่าวธุรกิจเศรษฐกิจ</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://asianpacificnews.com/news4/?cat=26" >สังคมธุรกิจเศรษฐกิจ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://asianpacificnews.com/news4/?cat=4" >สังคมคนไทย in USA</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://asianpacificnews.com/news4/?cat=5" >Boston</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://asianpacificnews.com/news4/?cat=19" >East Coast</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://asianpacificnews.com/news4/?cat=100" >Texas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://asianpacificnews.com/news4/?cat=11" >สาระข่าวสาร-การเมือง</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://asianpacificnews.com/news4/?cat=9" >World News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://asianpacificnews.com/news4/?cat=10" >กฏหมาย-อิมมิเกรชั่น</a>
	<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://asianpacificnews.com/news4/?cat=33" >กฏหมาย</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://asianpacificnews.com/news4/?cat=38" >ข้อสอบเป็นพลเมืองอเมริกัน</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-18"><a href="http://asianpacificnews.com/news4/?cat=18" >ข่าวการเมือง</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://asianpacificnews.com/news4/?cat=3" >ข่าวเด่นข่าวดัง</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://asianpacificnews.com/news4/?cat=117" >นัดพบ กระทบข่าว</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://asianpacificnews.com/news4/?cat=36" >มหกรรมการเมือง</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-136"><a href="http://asianpacificnews.com/news4/?cat=136" >หางาน หาคน ขายธุรกิจ งานบริการอื่นๆ</a>
</li>
<li class="page_item page-item-57820"><a href="http://asianpacificnews.com/news4/?page_id=57820">AWPCP</a></li>
			</ul>
		</div>
		
	</div><!-- /wrapper -->
</div><!-- /header --> 

<div class="wrapper">
	<div id="container">
		<div id="main">
						<div id="post-58307" class="entry holder margin_bottom_25 post-58307 post type-post status-publish format-standard has-post-thumbnail hentry category-east-coast category--in-usa">
			
				<h1 class="entry_title">East Coast No.944</h1>

				<div class="metasingle">
					<span class="postdate">April 27, 2019&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postcategory">Filed under: <a href="http://asianpacificnews.com/news4/?cat=19" rel="category">East Coast</a>,<a href="http://asianpacificnews.com/news4/?cat=4" rel="category">สังคมคนไทย in USA</a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postauthor">Posted by: <a href="http://asianpacificnews.com/news4/?author=1" title="Posts by admin" rel="author">admin</a></span> 
				</div><!-- /metas -->
				
				<p><img class="aligncenter" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/08/DC-banner1.gif" alt="" width="510" height="100"></p>
<p>APN ข่าวสั้นและข่าวสังคมประจำสัปดาห์ที่… 25 เมษาฯ 01 พฤษภาฯ 2019&#8230;.เนื่องในโอกาสมหามงคลพระราชพิธีบรมราชาภิเษก&nbsp; ทางสถานเอกอัครราชทูต (สอท) &nbsp;ณ กรุงวอชิงตัน ดี.ซี. ขอเชิญชุมชนชาวไทยร่วมกิจกรรมเฉลิมพระเกียรติ <span id="more-58307"></span>โดยสถานเอกอัครราชทูตฯ กำหนดจัด สอง กิจกรรม คือ วันเสาร์ที่ 4 พฤษภาคม 2562 ที่วัดไทยกรุงวอชิงตันดี.ซี มลรัฐแมริแลนด์&nbsp; (ระหว่างเวลา 10.00 &#8211; 14.00 น.)&nbsp; ด้วยกิจกรรมสวดมนต์ ทำบุญเพื่อถวายเป็นพระราชกุศลและเฉลิมพระเกียรติ และกิจกรรมบำเพ็ญสาธารณประโยชน์ ผู้ร่วในพิธีครั้งนี้กรุณาแต่งกายสุภาพโทนสีเหลือง หรือชุดจิตอาสา ( สำหรับผู้ที่ป็นจิตอาสา ) และ วันจันทร์ที่ 6 พฤษภาคม 2562 (ระหว่างเวลา 13.00 &#8211; 15.00 น.)&nbsp;&nbsp; จะมีพิธีถวายพระพรชัยมงคล ณ ห้อง Dumbarton โรงแรม Four Seasons ในกรุงวอชิงตัน &#8211; 2800 Pennsylvania Ave, N.W. Washington, D.C. 20007 โปรดลงทะเบียนล่วงหน้า <a href="http://www.thaiembdc.org/coronation2019%20%20ภายใน">www.thaiembdc.org/coronation2019&nbsp; ภายใน</a>วันที่ 1 พฤษภาคม 2019 ผู้กรุณาแต่งกายสุภาพโทนสีเหลือง&#8230;&#8230;ฉลองสงกรานต์ ปี 2562 &nbsp;ผ่านไปแล้วหลายวัน&nbsp;&nbsp;&nbsp; แต่สถิติการขับขี่พาหนะบนท้องถนนทั่วไทยยังปรากฏว่า&nbsp; อุบัติเหตุบนท้องถนนไม่เป็นที่น่านพอใจ&nbsp; แม้จะมีการรณรงค์ต่างๆ นานาเพื่อให้ลดการสูญเสียชีวิต และ ทรัพย์สินจากอุบัติเหตุบนถนน&nbsp; ข้อมูลระบุว่าระหว่างวันที่ 11-17 เมายน 2562 ตำตรวจ&nbsp; จับผู้ขับขี่รถยนต์และรถจักรยานยนต์ ในข้อหา ดื่มแล้วขับได้ 388,854 ครั้ง เป็นรถจักรยานยนต์ 215,973 ครั้ง, รถยนต์ 172,881 ครั้ง ลดจากปีกลาย 20 %&nbsp; ยึดรถจักรยานยนต์ 5,297 คัน ยึดรถยนต์ 1,985 คัน&nbsp;&nbsp; แสดงให้เห็นว่าผู้ขับขี่ยานพาหนะบนท้องถนนหลวงไม่ได้ใส่ใจกับการรณรงค์ “เมาแล้วไม่ขับ”&nbsp; ต้องกลับไปตั้งคำถามว่าเพราะสาเหตุใด?&nbsp;&nbsp; คำตอบมีมากมาย&nbsp; แต่ที่น่าสนใจประเด็นหนึ่งคือการบังคับใช้กฏหมายในการลงโทษผู้กระทำผิดไม่เข็มแข็งตามที่ตัวบทกฏหมายบัญญัติ&nbsp;&nbsp; เพราะมักจะมีการลดหย่อนโทษมากจนผู้กระทำความผิดไม่แยแสกับผลที่จะตามมา&nbsp; นี่เป็นเพียงข้อสังเกตุข้อหนึ่งเท่านั้น&#8230;.ฟัง <strong>นายปิยบุตร&nbsp; แสงกนกกุล</strong> เลขาธิการพรรคอนาคตใหม่&nbsp; ออกมาปกป้องหัวหน้าพรรค ธนาธร&nbsp; จึงรุ่งเรืองกิจ&nbsp;&nbsp; กรณีย์โอนหุ้น <strong>บ. วี-ลีค มีเดีย</strong> &nbsp;โดยบอกว่าหัวหน้าพรรค เดินทางเข้ากรุงเทพ ตอนบ่ายของวันที่ 8 มกราคม 2562 หลังช่วยลูกทีมหาเสียงที่ จ.บุรีรัมย์&nbsp; และย้ำว่าเดินทางเข้ากรุงเทพตอนบายวันเดียวกัน&nbsp; มีหลักฐานเสียค่าทางด่วน อีซี่พาส&nbsp; อย่างไรก็ตาม &nbsp;เมื่อวันที่ 1 เมษายน &nbsp;<strong>นายธนาธร</strong>ให้สัมภาษณ์ที่จังหวัดตราดว่า <strong>&#8220;หุ้นดังกล่าวได้โอนมาก่อนวันที่ 8 มกราคม 2562 </strong><strong>ก่อนที่จะลงสมัครเป็นสมาชิกพรรคอนาคตใหม่ ” &nbsp;</strong>อย่างไรก็ตามวันต่อมา <strong>นายปิยบุตร&nbsp; </strong>ได้เปลี่ยนคำพูดให้สัมภาษณ์ว่า นายธนาธร &nbsp;ได้ออกจาก จ.บุรีรัมย์&nbsp; ช่องเช้า ฯลฯ&nbsp; ผู้ติดตามข่าวมึนไปตาม ๆ กัน&nbsp; จะอย่างไรก็ตาม คำพูดที่<strong>นายปิยบุตร</strong>&nbsp; ตอบวันแรกเป็นคำตอบที่แท้จริง&nbsp; ต่อมาเปลี่ยนเวลา&nbsp; เพื่อสร้างความเชื่อถือในการเดินทางด้วยระยะทางและเวลาเดินทางโดยรถตู้&nbsp; และอีกปะเด็นที่ไม่ตรงกันคือ <strong>นายธนาธร</strong>&nbsp; ให้สัมภาษณ์ว่าโอนหุ้นตั้งแต่วันที่ 8 มกราคม 2562&nbsp; จะเชื่อใครดี?&nbsp; ศาลผู้พิพากษา หรือ ผู้ถูกกล่าวหา&#8230;. เมื่อวันอาทิตย์ที่ 14 เมษายน 2562 วัดไทย ดี.ซี. จัดฉลองสงกรานต์ประจำปี มีการทำบุญตักบาตร ฟังพระสงฆ์เทศนา ,พิธีสรงน้ำพระ,รดน้ำดำหัว การแสดงนาฏศิลป์ไทย โดยอัครราชทูตฝ่ายการศึกษา <strong>นิพัทธา&nbsp; บรรจงลิขิตสาร</strong> เป็นประธานฝ่ายฆราวาสในพิธี&nbsp; มีพี่น้องชาวไทยและชาวต่างชาติไปร่วมทำบุญ ซื้ออาหารหวานคาว ซึ่งผู้คนไปเปิดร้านขายอาหารหวานคาวมากมาย&nbsp; นอกจากนั้นยังมีร้านขายของที่ระลึกต่าง ๆ มากมาย ด้วย&nbsp; ผู้อาวุโส ที่นั่งให้เด็ก ๆ รดน้ำดำหัว อาทิ <strong>ประสาน&nbsp; มานะกุล,&nbsp; </strong>และ<strong> &nbsp;น.พ.บุญยงค์+ เบญจรัตน์&nbsp; พฤฒิธาดา</strong> &nbsp;เป็นต้น&#8230;..ขณะเดินทางไปสหรัฐอเมริกา เพื่อทำพิธีมอบรูปหล่อเหมือนพระเจ้าตากสินมหารราช ให้กับทางวัดในนิวยอร์ก และ มลรัฐฟอริดา <strong>ดร.ฐิติรัตน์ วิชัยดิษฐ์</strong> (ดร.น้อย) ประธานมูลนิธิ 5000 ปี เพื่อเทิดพระเกียรติสมเด็จพระเจ้าตากสินมหาราช( ชื่อเดิม กลุ่มธรรมะสวัสดี) และคณะ แวะกราบนมัสการ <strong>พระราชมงคลวิเทศน์</strong> เจ้าอาวาส&nbsp; วัดมงคลเทพมุนี เมืองเบนซาเล็ม มลรัฐเพนซิลเวเนีย&nbsp; ในโอกาสเดียวกันได้เยี่ยมชมวัดด้วย&#8230;..เสาร์ที่ 6 เมษายน 2019&nbsp; ทีมงาน วงคาราโอเกะ จิตอาสา จากแฮมตัน, มลรัฐวอร์จิเนีย&nbsp; นำทีมโดย ดี.เจ <strong>หนึ่ง &nbsp;ศรายุทธ &nbsp;แย้มบาล</strong> ไปร่วมให้ความบันเทิง &nbsp;แก่พี่น้องชาวนอร์ทโคโรไล่น่า.&nbsp; เพื่อหารายได้สมทบทุนในการสร้างศาลาการเปรียญ วัดมั่งมีศรีสุข,เมืองแคมเมอรอน มลรัฐนอร์ธ&nbsp; แคโรไลน่า ได้ปัจจัยเข้าวัด 2,199.00 เหรียญฯ&nbsp; ความสำเร็จในการจัดงานครั้งนี้&nbsp; ทีมงานฝากขอบคุณ <strong>คุณป้ามาลัย&nbsp;&nbsp; ฮอดเจส</strong>&nbsp; ผู้มีน้ำใจอันประเสริฐที่มอบให้กับทีมงานในครั้งนี้&nbsp; ที่ทำให้ ทีมงาน วงคาราโอเกะ จิตอาสา จากแฮมตัน ได้มอบความบันเทิงให้แด่ พี่น้องชาวนอร์ท&nbsp; แคโรไลน่า ทุกท่านอย่างเต็มอิมไปทีเดียว และหวังว่าคงมีโอกาสเจอกันอีกเร็วๆนี้&#8230;.วัดพระศรีรัตนาราม เมือง เซ็นต์หลุย มลรัฐมิสซูรี่ จัดงานเทศกาลสงกรานต์ ประจำปี เมื่อวันอาทิตย์ที่ 21 เมษายน 2019&nbsp; <strong>น.พ.สนั่น+ เพลินจิตต์&nbsp;&nbsp; แสงสำราญ</strong>&nbsp; เดินทางไปทำบุญมีโอกาสเจอลูก ๆ สะใภ้,เขย และ หลาน ๆ ซึ่งเดินทางมาร่วมฉลองสงกรานต์ ด้วย&nbsp; กลายเป็นการรวมญาติไปด้วยคราวเดียวกัน&nbsp; ในอากาส&nbsp; ได้ชมสองหลานสาว <strong>Asher Saengsamran</strong> และ <strong>Sierra Saengsamran</strong> แสดงโชว์บนเวทีด้วย&nbsp; คุณปู่คุณย่า และ คุณตาคุณยาย อิ่มอกอิ่มใจไปทีเดียว&#8230;.ในงานปีใหม่ไทย- สงกรานต์ถนนคนเดิน ปี 2019 ครั้งที่ 1 ที่ Elmhurst, นครนิวยอร์ก เมื่อวันเสาร์ที่ 20 เมษายน&nbsp; 2019 กสญ.นิวยอร์ก <strong>นิพนธ์ &nbsp;เพ็ชรพรประภาส</strong> เป็นประธานเปิดงาน&nbsp; ในการจัดงานปีนี้เช่นเดียวกับปีก่อน&nbsp;&nbsp; ได้รับการสนับสนุนจากสมาชิกเทศบาลเมืองนครนิวยอร์ก <strong>Mr. Daniel Dromm</strong> ซึ่งได้ให้ความสะดวกแก่ทีมจัดงานครั้งนี้&nbsp; และจะมีอีกครั้งในวันเสาร์ที่ 27 เมษายน นี้สถนที่เดียวกันคือที่ Elmhurst,นครนิวยอร์ก&#8230;. จุดประสงค์ของการจัดงาน “ ปีใหม่ไทย สงกรานต์ ถนนคนเดิน” ( Weekends Walk.) ขึ้นก็เพื่อส่งเสริม สนับสนุนและแลกเปลี่ยนวัฒนธรรมของชุมชนคนไทย และเชื้อชาติอื่น ที่อยู่ในนิวยอร์ก เพื่อแสดงออกถึงความเป็นสัญลักษณ์ของการผสมผสานของคนต่างชาติทุกภาษา ทุกเชื้อชาติที่อยู่ในนครนิวยอร์ก&nbsp;&nbsp; และคาดหวังว่าสถานที่ตรงนี้ จะทำให้เป็น <strong>&#8220;Little Thailand&#8221; </strong>ในอนาคต&#8230;..ความสำเร็จของงานครั้งนี้สืบเนื่องมาจากการได้รับความร่วมมือและสนับสนุนจาก &nbsp;NY State Assembly Woman <strong>Catalina Cruz</strong>, Consul General of Philippine <strong>Mr.&nbsp;Claro S. Cristobal</strong>, <strong>Grace Meng</strong>, the United States House of Representatives, Representing New York, Lieutenant Detective Commander <strong>Tawee Theantong</strong> (<strong>ทวี เทียนทอง</strong>) นายตำรวจนครนิวยอร์ค (NYPD) เชื้อสายไทย,<strong> ศรินยา&nbsp; ศรีสกุล (Sarinya Srisakul ), </strong>the first Asian-American female firefighter to serve New York City. <strong>ไพโรจน์&nbsp; พิเชฐเมธากุล</strong> (Pairoj Pichetmetakul), The Thai painter and been painting homeless people on the streets of New York and San Francisco,<strong>วีรชาติ <em>โภค</em>พูนพิพัฒน์</strong> (เจ้าของ<em>ร้านใจยา</em>) และ <strong>ยุทธนา ลิ้มเลิศวาที</strong> ผู้ประสานงานให้เกิดเทศกาล weekends walk ถนนคนเดิน&nbsp; ในการเปิดงานครั้งนี้ มี สมาคม ชมรมต่างๆในนิวยอร์ก ร่วมในขบวนพาเหรด อาทิเช่น วัดพุทธไทยถาวรวนาราม, ภาคกลาง, &nbsp;ศูนย์วัฒนธรรมไทย แห่งรัฐนิวยอร์ก, ชมรมอนุรักษ์นาฏศิลป์ไทย,สมาคมชาวใต้ แห่งรัฐนิวยอร์ก และ NYPD ( หลายๆสมาคมฯ มาร่วมงานไม่ได้ เนื่องจากสภาพดินฟ้าอากาศ ไม่อำนวย)&#8230;..</p>
<p>สวัสดี&nbsp; พบกันใหม่สัปดาห์หน้า&nbsp;&nbsp; <strong>“อินทรี&nbsp; เหินฟ้า”</strong></p>
<div id="attachment_58308" style="width: 583px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58308" class=" wp-image-58308" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC1ดร.ฐิติรัตน์-วิชัยดิษฐ์-ดร.น้อย-เสื้อเหลือง-ประธานมูลนิธิ-5000-1-1.jpg" alt="" width="573" height="442" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC1ดร.ฐิติรัตน์-วิชัยดิษฐ์-ดร.น้อย-เสื้อเหลือง-ประธานมูลนิธิ-5000-1-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC1ดร.ฐิติรัตน์-วิชัยดิษฐ์-ดร.น้อย-เสื้อเหลือง-ประธานมูลนิธิ-5000-1-1-300x232.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC1ดร.ฐิติรัตน์-วิชัยดิษฐ์-ดร.น้อย-เสื้อเหลือง-ประธานมูลนิธิ-5000-1-1-768x593.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC1ดร.ฐิติรัตน์-วิชัยดิษฐ์-ดร.น้อย-เสื้อเหลือง-ประธานมูลนิธิ-5000-1-1-500x386.jpg 500w" sizes="(max-width: 573px) 100vw, 573px" /><p id="caption-attachment-58308" class="wp-caption-text">เมื่อวันที่ 19 เมษายน 2019 ดร.ฐิติรัตน์ วิชัยดิษฐ์ (ดร.น้อย) ที่ 4 จากซ้าย ประธานมูลนิธิ 5000 ปี เพื่อเทิดพระเกียรติสมเด็จพระเจ้าตากสินมหาราช และคณะแวะกราบนมัสการพระราชมงคลวิเทศน์ เจ้าอาวาส วัดมงคลเทพมุนี เมืองเบนซาเล็ม มลรัฐเพนซิลเวเนีย ในโอกาสเดียวกันได้เยี่ยมชมวัดด้วย ซึ่งเป็นช่วงที่คณะเดินทางมาทำพิธีมอบรูปหล่อเหมือนพระเจ้าตากสินมหารราช ที่นิวยอร์ก และ มลรัฐฟอริดา ตามลำดับ</p></div>
<div id="attachment_58309" style="width: 588px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58309" class=" wp-image-58309" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC2-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-กสญ-นิวยอร์ก-นิพนธ์-เพ็ชรพรประภาส-1-3.jpg" alt="" width="578" height="385" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC2-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-กสญ-นิวยอร์ก-นิพนธ์-เพ็ชรพรประภาส-1-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC2-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-กสญ-นิวยอร์ก-นิพนธ์-เพ็ชรพรประภาส-1-3-300x200.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC2-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-กสญ-นิวยอร์ก-นิพนธ์-เพ็ชรพรประภาส-1-3-768x512.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC2-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-กสญ-นิวยอร์ก-นิพนธ์-เพ็ชรพรประภาส-1-3-500x333.jpg 500w" sizes="(max-width: 578px) 100vw, 578px" /><p id="caption-attachment-58309" class="wp-caption-text">ในงานปีใหม่ไทย- สงกรานต์ถนนคนเดิน ปี 2019 ครั้งที่ 1 ที่ Elmhurst, นครนิวยอร์ก เมื่อวันเสาร์ที่ 20 เมษายน 2019 กสญ.นิวยอร์ก นิพนธ์ เพ็ชรพรประภาส (ยืนกลาง) ไปเป็นประธานเปิดงาน เสร็จแล้วถ่ายภาพกับส่วนหนึ่งของผู้เที่ยวงาน</p></div>
<div id="attachment_58310" style="width: 589px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58310" class=" wp-image-58310" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC3-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-NY-สมาคมชาวปักษ์ใต้-นิวยอร์-โชว์หนังตะลุง-1-2.jpg" alt="" width="579" height="335" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC3-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-NY-สมาคมชาวปักษ์ใต้-นิวยอร์-โชว์หนังตะลุง-1-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC3-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-NY-สมาคมชาวปักษ์ใต้-นิวยอร์-โชว์หนังตะลุง-1-2-300x174.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC3-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-NY-สมาคมชาวปักษ์ใต้-นิวยอร์-โชว์หนังตะลุง-1-2-768x445.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC3-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-NY-สมาคมชาวปักษ์ใต้-นิวยอร์-โชว์หนังตะลุง-1-2-500x289.jpg 500w" sizes="(max-width: 579px) 100vw, 579px" /><p id="caption-attachment-58310" class="wp-caption-text">ในงานปีใหม่ไทย- สงกรานต์ถนนคนเดิน เมื่อวันเสาร์ที่ 20 เมษายน 2019 ที่ Elmhurst, นครนิวยอร์ก สมาคมชาวปักษ์ใต้ นิวยอร์ก นำทีมหนังตะลุง ซึ่งเป็นวัฒนธรรมท้องถิ่น ไปโชว์ จากซ้าย ทิพวัลย์ ปักษาษิณ, สุรีย์ ศรีเศรษฐนิล สุชา เตียว, อนงค์พงา และ สมพร เกิดลาภ, สุจิตรา ปาลีวงศ์ , เอ๊ดดี้ บุณยาพร ดำรักษ์ ,กัลยา พารากัส และ เทียมพันธ์ ศิวะรักษ์ เป็นต้น</p></div>
<div id="attachment_58311" style="width: 583px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58311" class=" wp-image-58311" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC4-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-ขอบคุณร้านโนรา-ไทย-ที่ได้ส่งชุุดรำโนราภาคใต้-1-4.jpg" alt="" width="573" height="430" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC4-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-ขอบคุณร้านโนรา-ไทย-ที่ได้ส่งชุุดรำโนราภาคใต้-1-4.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC4-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-ขอบคุณร้านโนรา-ไทย-ที่ได้ส่งชุุดรำโนราภาคใต้-1-4-300x225.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC4-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-ขอบคุณร้านโนรา-ไทย-ที่ได้ส่งชุุดรำโนราภาคใต้-1-4-768x576.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC4-สงกรานต์-ถนคนเดิน-ที่นิวยอร์ก-ขอบคุณร้านโนรา-ไทย-ที่ได้ส่งชุุดรำโนราภาคใต้-1-4-500x375.jpg 500w" sizes="(max-width: 573px) 100vw, 573px" /><p id="caption-attachment-58311" class="wp-caption-text">ในเทศกาล “สงกรานต์ ถนนคนเดิน” เมื่อวันเสาร์ที่ 20 เมษายน 2019 ที่ย่าน Elmhurst นครนิวยอร์ก ห้องอาหารโนรา ของโอ๋ กิตติกรณ์ เลิศพนารักษ์ ได้ส่งนาฏศิลป์สาวไปร่ายรำมโนรา นำขบวนพาเหรดภาคใต้ ในภาพ พิชญา สระขาว, เอ๊ดดี้ บุณยาพร ดำรักษ์, Kate Julasigkee &#8211; นาฏศิลป์ ,สุชา เตียว และ กัลยา พารากัส</p></div>
<div id="attachment_58317" style="width: 562px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58317" class=" wp-image-58317" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/94405-1024x710.png" alt="" width="552" height="383" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/94405-1024x710.png 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/94405-300x208.png 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/94405-768x533.png 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/94405-500x347.png 500w" sizes="(max-width: 552px) 100vw, 552px" /><p id="caption-attachment-58317" class="wp-caption-text">นาฏศิลป์จากศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก ถ่ายภาพเป็นที่ระลึกกับประธานศูนย์ สุจิตรา ปาลีวงศ์ หลังจากทีมนาฏศิลป์ได้ร่วมแสดงรำไทยให้ผู้เที่ยวงาน “สงกรานต์ ถนนคนเดิน” ชมเมื่อวันเสาร์ที่ 20 เมษายน 2019 ที่ย่าน Elmhurst นครนิวยอร์ก</p></div>
<div id="attachment_58312" style="width: 562px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58312" class=" wp-image-58312" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC6-งานต์ที่วัดไทย-ดี.ซี.-จๅตIMG_3067-1.jpg" alt="" width="552" height="367" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC6-งานต์ที่วัดไทย-ดี.ซี.-จๅตIMG_3067-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC6-งานต์ที่วัดไทย-ดี.ซี.-จๅตIMG_3067-1-300x200.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC6-งานต์ที่วัดไทย-ดี.ซี.-จๅตIMG_3067-1-768x511.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC6-งานต์ที่วัดไทย-ดี.ซี.-จๅตIMG_3067-1-500x333.jpg 500w" sizes="(max-width: 552px) 100vw, 552px" /><p id="caption-attachment-58312" class="wp-caption-text">วัดไทย ดี.ซี. จัดฉลองสงกรานต์ประจำปี เมื่อวันอาทิตย์ที่ 14 เมษายน 2562 มีการทำบุญตักบาตร ฟังพระสงฆ์เทศนา ,พิธีสรงน้ำพระ,รดน้ำดำหัว การแสดงนาฏศิลป์ไทย และมีผู้คนไปเปิดร้านขายอาหารหวานคาวและของที่ระลึกต่าง ๆ มากมาย ในภาพ ผู้อาวุโสถ่ายภาพด้วยกันหลังเสร็จรดน้ำดำหัว จากซ้าย ประสาน มานะกุล, เบญจรัตน์ พฤฒิธาดา , อ.ท. ฝ่ายการศึกษา นิพัทธา บรรจงลิขิตสาร และ น.พ.บุญยงค์ พฤฒิธาดา</p></div>
<div id="attachment_58313" style="width: 560px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58313" class=" wp-image-58313" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC7-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-1.jpg" alt="" width="550" height="413" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC7-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC7-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-1-300x225.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC7-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-1-768x576.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC7-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-1-500x375.jpg 500w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-58313" class="wp-caption-text">ห้วงเทศกาลสกรานต์ประจำ 2019 คุณปู่คุณย่า และ คุณตาคุณยาย น.พ.สนั่น+ เพลินจิตต์ แสงสำราญ อิ่มอกอิ่มใจ ที่ลูก ๆ สะใภ้,เขย และ หลาน ๆ มาเยี่ยมพร้อมหน้าพร้อมตาเพื่อร่วมฉลองกรานต์ ถือว่าเป็นวันรวมญาติที่วัดพระศรีรัตนาราม เมือง เซ็นต์หลุย มลรัฐมิสซูรี่ ไปคราวเดียวกัน เมื่อวันอาทิตย์ที่ 21 เมษายน 2019</p></div>
<div id="attachment_58314" style="width: 556px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58314" class=" wp-image-58314" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC8-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-3.jpg" alt="" width="546" height="367" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC8-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC8-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-3-300x202.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC8-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-3-768x516.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC8-น.พ.สนั่น-แสงสำราญ-ลูกหลานเต็มบ้าน-วันสงกรานต์ปี-2019-3-500x336.jpg 500w" sizes="(max-width: 546px) 100vw, 546px" /><p id="caption-attachment-58314" class="wp-caption-text">สองหลานสาวของ น.พ.สนั่น+ เพลินจิตต์ สำราญ Asher Saengsamran และ Sierra Saengsamran ได้ร่วมแสดงบนเวทีในงานฉลองสงกรานต์ปีนี้ เมื่อวันอาทิตย์ที่ 21 เมษายน 2019 ที่วัดพระศรีรัตนาราม เมืองเซ็นต์หลุย มลรัฐมิสซูรี่</p></div>
<div id="attachment_58315" style="width: 590px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58315" class=" wp-image-58315" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC9-ทีมคาราโอเกะ-ไปแสดงที่-นอร์ธ-แคโรไล-เสาร์ที่-6-เมษา-2019-1.jpg" alt="" width="580" height="406" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC9-ทีมคาราโอเกะ-ไปแสดงที่-นอร์ธ-แคโรไล-เสาร์ที่-6-เมษา-2019-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC9-ทีมคาราโอเกะ-ไปแสดงที่-นอร์ธ-แคโรไล-เสาร์ที่-6-เมษา-2019-1-300x210.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC9-ทีมคาราโอเกะ-ไปแสดงที่-นอร์ธ-แคโรไล-เสาร์ที่-6-เมษา-2019-1-768x538.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC9-ทีมคาราโอเกะ-ไปแสดงที่-นอร์ธ-แคโรไล-เสาร์ที่-6-เมษา-2019-1-500x350.jpg 500w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-58315" class="wp-caption-text">ทีมงาน วงคาราโอเกะ จิตอาสา จากแฮมตัน, มลรัฐวอร์จิเนีย เดินทางไปให้ความบันเทิงแก่พี่น้องชาวนอร์ทโคโรไล่น่า เพื่อหารายได้สมทบทุนในการสร้างศาลาการเปรียญ วัดมั่งมีศรีสุข,เมืองแคมเมอรอน มลรัฐนอร์ธ แคโรไลน่า เมื่อเสาร์ที่ 6 เมษายน 2019 ได้เงินเข้าวัด2,199.00 เหรียญ</p></div>
<div id="attachment_58316" style="width: 568px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-58316" class=" wp-image-58316" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC10-สุเมธ-กับ-มนู-พิพิธธชัย-ที่วัดไทย-ดี.ซี.jpg" alt="" width="558" height="390" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC10-สุเมธ-กับ-มนู-พิพิธธชัย-ที่วัดไทย-ดี.ซี.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC10-สุเมธ-กับ-มนู-พิพิธธชัย-ที่วัดไทย-ดี.ซี-300x210.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC10-สุเมธ-กับ-มนู-พิพิธธชัย-ที่วัดไทย-ดี.ซี-768x537.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/05/PC10-สุเมธ-กับ-มนู-พิพิธธชัย-ที่วัดไทย-ดี.ซี-500x349.jpg 500w" sizes="(max-width: 558px) 100vw, 558px" /><p id="caption-attachment-58316" class="wp-caption-text">มนู พิพิธารชัย ( ขวา) กรรมการบริหารสนามกอล์ฟเดอะมาเจสติค ครีก กอลฟ์ แอนด์ รีสอร์ท อ.หัวหิน จ.ประจวบคิรีขันธ์ อดีตเจ้าของห้องอาหารไทยเดิม –Silver Spring , M.D.,เจ้าของห้องอาหารไทยสมัย Gaithersburg, เจ้าของห้องอาหารไทยช้อย -Wheaton เดินทางไปเยี่ยมลูกหลาน ที่มลรัฐแมริแลนด์ เพื่อนซี้ สุเมธ ศิระวจนกุล พาไปเยี่ยมชมวัดไทย ดี.ซี.</p></div>
<div class="clear"></div><div id="text-118" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/centro1_usa1-copy.jpg" width="609" height="1078"></div>
		</div></div>
	
				
			</div><!-- /post -->
						
						<div class="single_ad">
					468x60 ad on post page			</div>
			
			
<div id="comments" class="holder margin_bottom_25">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news4/?p=58307#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://asianpacificnews.com/news4/wp-login.php?redirect_to=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D58307">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			
		</div> <!-- /main -->
	
		<div id="sidebar">
			<div class="holder margin_bottom_25">
				<div class="widget"><div class="widgetinner">300x250 sidebar</div></div><div id="text-36" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/02/อันดามัน-842-resize.jpeg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/love2eat.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Acr11002769277376-7239.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Sunset.jpg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Hoyka.jpg" width="300"><br>

<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300-175-001.gif" width="300" height="175"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-001.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-002.gif" width="300" height="250"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-002.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-001.gif" width="300" height="250"><br></p></div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
300x250 sidebar			</div><!-- /holder -->
		</div><!-- /sidebar -->
	
		<div class="clear"></div>
	</div><!-- End of container -->

</div><!-- end of wrapper -->

<div id="footer">
	<div class="wrapper">
		<div id="foo_widget1">
			<div id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p dir="ltr">
<a target="_blank" href="http://www.manager.co.th" style="text-decoration: none">
<font size="1">ASTV-&#3612;&#3641;&#3657;&#3592;&#3633;&#3604;&#3585;&#3634;&#3619;</font></a><font size="1">,
<a target="_blank" href="http://www.thairath.co.th" style="text-decoration: none">
&#3652;&#3607;&#3618;&#3619;&#3633;&#3600;</a>,
<a target="_blank" href="http://www.dailynews.co.th" style="text-decoration: none">
&#3648;&#3604;&#3621;&#3636;&#3609;&#3636;&#3623;&#3626;&#3660;, </a>
<a target="_blank" style="text-decoration: none" href="http://www.matichon.co.th">
&#3617;&#3605;&#3636;&#3594;&#3609;</a>,
<a target="_blank" href="http://www.posttoday.com" style="text-decoration: none">
&#3650;&#3614;&#3626;&#3605;&#3660; &#3607;&#3641;&#3648;&#3604;&#3618;&#3660;</a><a target="_blank" href="http://www.posttoday.com">,</a>
<a target="_blank" href="http://www.thaipost.net">&#3652;&#3607;&#3618;&#3650;&#3614;&#3626;&#3605;&#3660;</a>,<br>
&nbsp;<a target="_blank" style="text-decoration: none" href="http://www.sanook.com">&#3626;&#3609;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.kapook.com" style="text-decoration: none">
&#3585;&#3619;&#3632;&#3611;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.sbt.co.th" style="text-decoration: none">
&#3626;&#3618;&#3634;&#3617;&#3610;&#3633;&#3609;&#3648;&#3607;&#3636;&#3591;</a>, <br>
&nbsp;<font color="#ffffff"><b>English Newspapers in Thailand <br>
&nbsp;</b></font><a target="_blank" href="http://www.bangkokpost.com" style="text-decoration: none">Bangkok 
Post</a><b><a target="_blank" href="http://www.bangkokpost.com"><font color="#000080">,</font></a><font color="#000080">
</font></b>
<a target="_blank" style="text-decoration: none" href="http://www.nationmultimedia.com">
The Nation, </a>
<a target="_blank" style="text-decoration: none" href="http://www.phuketgazette.net">
Phuket Gazette</a>,
<a target="_blank" href="http://www.pattayamail.com" style="text-decoration: none">
Pattaya Mail</a>,
<a target="_blank" href="http://www.chiangmai-mail.com" style="text-decoration: none">
Chiangmai Mail</a><br>
&nbsp;<b>&#3648;&#3623;&#3655;&#3610;&#3652;&#3595;&#3607;&#3660;&#3607;&#3637;&#3656;&#3609;&#3656;&#3634;&#3626;&#3609;&#3651;&#3592;<br>
&nbsp;<a target="_blank" href="http://www.yahoo.com" style="text-decoration: none">Yahoo</a>,
<a target="_blank" href="http://www.latimes.com" style="text-decoration: none">
Latimes</a>,
<a target="_blank" href="http://www.thaichicagousa.com" style="text-decoration: none">
ThaiChicagoUSA</a>, </b>
<a target="_blank" href="http://www.thaiconsulatela.org" style="text-decoration: none">
&#3626;&#3606;&#3634;&#3609;&#3585;&#3591;&#3626;&#3640;&#3621;&#3651;&#3627;&#3597;&#3656; &#3603; &#3609;&#3588;&#3619;&#3621;&#3629;&#3626; &#3649;&#3629;&#3609;&#3648;&#3592;&#3621;&#3636;&#3626;</a>;<br>
&nbsp;<b><a target="_blank" href="http://www.lacity.org" style="text-decoration: none">The 
City of Los Angeles</a>,
<a target="_blank" style="text-decoration: none" href="http://www.thaicdc.org/cms">
Thai Community Development Center, Los Angeles</a></b><br>
&nbsp;<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://www.aphcv.org">Asian 
Pacific Health Care Venture , Los Angeles , CA</a> ;<br>
&nbsp;<a target="_blank" href="http://www.mfa.go.th/main/th/home" style="text-decoration: none">&#3585;&#3619;&#3632;&#3607;&#3619;&#3623;&#3591;&#3585;&#3634;&#3619;&#3605;&#3656;&#3634;&#3591;&#3611;&#3619;&#3632;&#3648;&#3607;&#3624;</a>,
<b>&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none" href="http://uswatch.mfa.go.th/uswatch/th/index.php">
US Watch,&nbsp; </a></b>&nbsp;&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://en.wikipedia.org/wiki/Thai_American">
Thai American</a><br>
&nbsp;<a target="_blank" href="http://thai.bangkok.usembassy.gov/" style="text-decoration: none; font-weight: 700">Embassy 
of The United States : Bangkok ,Thailand</a> </font>
</p>
</div>
		</div></div>
		</div>

		<div id="foo_widget2">
			<div id="calendar-3" class="widget widget_calendar"><div class="widgetinner"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://asianpacificnews.com/news4/?m=201904">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td id="today">4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="text-34" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
					<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58330">Texas No.944</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58307">East Coast No.944</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58319">East Coast No.943</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58292">East Coast No.941</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58281">East Coast No.940</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58272">2 พรรคชิงตั้งรัฐบาล เพื่อไทยเปิดทาง&#8221;อนุทิน&#8221;นั่งนายกฯ</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58277">&#8220;บิ๊กตู่&#8221;ยุติจัดรายการคืนวันศุกร์ เทปสุดท้าย29มี.ค.นี้</a>
									</li>
					</ul>
		</div></div>
		</div>

		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer -->

<div id="footer_data">
	<div class="wrapper">
		<div id="footer-left-side">
							<a href="#top" title="Apacnews" rel="home"><strong>&uarr;</strong> Apacnews</a>
					</div><!-- #site-info -->
				
		<div id="footer-right-side">
			CUSTOM TEXT			<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
			Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
	<!--
		document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
	// -->
	</script>

	
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        		</div> <!-- #footer-right-side -->
		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer_data -->

</body>
</html>