<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  East Coast No.938 | Apacnews</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://asianpacificnews.com/news4/?feed=rss2" />	
	<link rel="pingback" href="http://asianpacificnews.com/news4/xmlrpc.php" />

	<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Feed" href="http://asianpacificnews.com/news4/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Comments Feed" href="http://asianpacificnews.com/news4/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; East Coast No.938 Comments Feed" href="http://asianpacificnews.com/news4/?feed=rss2&#038;p=58239" />
<meta property="og:description" content=""/><meta property="og:title" content="East Coast No.938"/><meta property="og:type" content="article"/><meta property="og:url" content="http://asianpacificnews.com/news4/?p=58239"/><meta property="og:site_name" content="Apacnews"/><meta property="og:image" content="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC4-จาก-นิวยอร์ก-พรพงศ์-กนิษฐานนท์-หารือกับนาย-Mazen-Shamiyah-1-1-300x241.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/asianpacificnews.com\/news4\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://asianpacificnews.com/news4/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='counterize_stylesheet-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.css.php?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.8'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php","security":"bf22e82bd0","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asianpacificnews.com\/news4\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/asianpacificnews.com\/news4\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/slides.min.jquery.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/jquery.tools.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/superfish-1.4.8.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.js.php?ver=5.0.4'></script>
<link rel='https://api.w.org/' href='http://asianpacificnews.com/news4/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asianpacificnews.com/news4/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asianpacificnews.com/news4/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='East Coast No.938' href='http://asianpacificnews.com/news4/?p=58224' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='http://asianpacificnews.com/news4/?p=58239' />
<link rel="alternate" type="application/json+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D58239" />
<link rel="alternate" type="text/xml+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D58239&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.1.2" /> -->
<link href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/styles/gray.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
						$('#slides').slides({
								preload: true,
				autoHeight: true
			});		
					
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});

		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #110189; background-image: url("http://asianpacificnews.com/news4/wp-content/uploads/2016/05/Ideas-radio-back-ground-background-abstract-colour-wallpapers-hd-free.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="canonical" href="http://asianpacificnews.com/news4/?p=58239" />
	
	
		

</head>

<body class="post-template-default single single-post postid-58239 single-format-standard custom-background">

<div id="header">
	<div class="wrapper">
		<div id="header_top">
			<div id="logo" style="padding:0px 0px 0px 0px;">
									<a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">
						<img src="http://asianpacificnews.com/news4/wp-content/uploads/2013/01/topban__-2.png" alt="Apacnews" title="Apacnews"/>
					</a>
							</div><!-- /logo -->

			<ul class="mastheadnav dropdown">
								
					<li class="gab_home"><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
					
											<li class="gab_facebook"><a href="https://www.facebook.com/pages/The-Asian-Pacific-Newspaper-wwwapacnewsnet" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>
										
										
					<li class="gab_rss"><a href="" rel="nofollow">RSS for Entries</a></li>
					
										
					<li class="gab_register"><a href="http://asianpacificnews.com/news4/wp-login.php?action=register">Register</a></li>			</ul>
			
			<div class="clear"></div>

			<div id="header_widget">
				<form class="gab_search_style1" action="http://asianpacificnews.com/news4">
	
</form>				</div>
		</div>
		
		<div id="menuwrapper">
			<ul class="mainnav dropdown">
									<li ><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
						<li class="cat-item cat-item-8"><a href="http://asianpacificnews.com/news4/?cat=8" >Special Article &#8211; คอลัมน์ในฉบับ</a>
<ul class='children'>
	<li class="cat-item cat-item-158"><a href="http://asianpacificnews.com/news4/?cat=158" >Amazing Thailand &#8211; ททท.</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://asianpacificnews.com/news4/?cat=130" >Miscellaneous</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://asianpacificnews.com/news4/?cat=127" >Sheriff&#039;s Department</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://asianpacificnews.com/news4/?cat=125" >Special Article &gt;&gt;&gt;</a>
	<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://asianpacificnews.com/news4/?cat=29" >Metro Briefs</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://asianpacificnews.com/news4/?cat=39" >Shopping Guide</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://asianpacificnews.com/news4/?cat=44" >Special Report</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://asianpacificnews.com/news4/?cat=112" >ชีวิตที่เป็นสุข</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://asianpacificnews.com/news4/?cat=24" >ท่องโลกสดใส โดย โป๊ะกับเปิ้ล</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://asianpacificnews.com/news4/?cat=20" >ประวัติศาสตร์ โดย อ.เล็ก พลูโต</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://asianpacificnews.com/news4/?cat=90" >ปักษ์ใต้บ้านเรา</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://asianpacificnews.com/news4/?cat=94" >พจนาคติ โดย วิภัช ธราภาค</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://asianpacificnews.com/news4/?cat=47" >เขียนดวงเขียนดาว เขียนทุกเรื่องราว โดย อ.อัครา</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://asianpacificnews.com/news4/?cat=149" >เรื่องเล่าจาก&quot;ล่าม&quot;</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://asianpacificnews.com/news4/?cat=135" >กีฬาเป็นยาวิเศษ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://asianpacificnews.com/news4/?cat=37" >ขยี้อธรรม โดย ราวี เวียงพยัคฆ์</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://asianpacificnews.com/news4/?cat=132" >คอลัมน์สาธารณสุข</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://asianpacificnews.com/news4/?cat=133" >คุยข้ามฟ้ากับจันทรา</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://asianpacificnews.com/news4/?cat=131" >ธรรมะยาใจ</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://asianpacificnews.com/news4/?cat=159" >บทความ Real Estate โดย Peter Tamarat</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://asianpacificnews.com/news4/?cat=21" >บทบรรณาธิการ</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://asianpacificnews.com/news4/?cat=40" >ป้ายนี้เบลฟลาวเวอร์</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://asianpacificnews.com/news4/?cat=31" >ฟรีสไตล์กับลุงไก่</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://asianpacificnews.com/news4/?cat=46" >รังสิต-สุขสันต์ โดย รังสิต คงจันทร์</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://asianpacificnews.com/news4/?cat=118" >ร้อยเรื่องเมืองไทย by ดร.สุกัญญา</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://asianpacificnews.com/news4/?cat=163" >สารพัดปัญหาตา กับหมอบุญศักดิ์</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://asianpacificnews.com/news4/?cat=134" >สาระน่ารู้เกี่ยวกับสุขภาพ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://asianpacificnews.com/news4/?cat=22" >ส่วนตัว-ส่วนรวม โดยไพสันติ์ พรหมน้อย</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://asianpacificnews.com/news4/?cat=128" >หน้าต่างเจ้าพระยา</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://asianpacificnews.com/news4/?cat=109" >อรุณฉาน ตะวันฉาย</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://asianpacificnews.com/news4/?cat=113" >อาถรรพ์ จันทร์โดดเดี่ยว นักเขียน นักปฎิบัติ นักทำนาย</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://asianpacificnews.com/news4/?cat=111" >เจรจาพาที กับ สมชาย</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://asianpacificnews.com/news4/?cat=161" >เพรชพลอยในรอยยิ้ม</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://asianpacificnews.com/news4/?cat=129" >เรื่อยๆ มาเรียงๆ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://asianpacificnews.com/news4/?cat=1" >ข่าวประชาสัมพันธ์</a>
<ul class='children'>
	<li class="cat-item cat-item-126"><a href="http://asianpacificnews.com/news4/?cat=126" >วัด &#8211; สมาคม</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://asianpacificnews.com/news4/?cat=15" >สังคม-ธุรกิจ-เศรษฐกิจ</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://asianpacificnews.com/news4/?cat=35" >สรุปข่าวธุรกิจเศรษฐกิจ</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://asianpacificnews.com/news4/?cat=26" >สังคมธุรกิจเศรษฐกิจ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://asianpacificnews.com/news4/?cat=4" >สังคมคนไทย in USA</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://asianpacificnews.com/news4/?cat=5" >Boston</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://asianpacificnews.com/news4/?cat=19" >East Coast</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://asianpacificnews.com/news4/?cat=100" >Texas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://asianpacificnews.com/news4/?cat=11" >สาระข่าวสาร-การเมือง</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://asianpacificnews.com/news4/?cat=9" >World News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://asianpacificnews.com/news4/?cat=10" >กฏหมาย-อิมมิเกรชั่น</a>
	<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://asianpacificnews.com/news4/?cat=33" >กฏหมาย</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://asianpacificnews.com/news4/?cat=38" >ข้อสอบเป็นพลเมืองอเมริกัน</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-18"><a href="http://asianpacificnews.com/news4/?cat=18" >ข่าวการเมือง</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://asianpacificnews.com/news4/?cat=3" >ข่าวเด่นข่าวดัง</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://asianpacificnews.com/news4/?cat=117" >นัดพบ กระทบข่าว</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://asianpacificnews.com/news4/?cat=36" >มหกรรมการเมือง</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-136"><a href="http://asianpacificnews.com/news4/?cat=136" >หางาน หาคน ขายธุรกิจ งานบริการอื่นๆ</a>
</li>
<li class="page_item page-item-57820"><a href="http://asianpacificnews.com/news4/?page_id=57820">AWPCP</a></li>
			</ul>
		</div>
		
	</div><!-- /wrapper -->
</div><!-- /header --> 

<div class="wrapper">
	<div id="container">
		<div id="main">
						<div id="post-58239" class="entry holder margin_bottom_25 post-58239 post type-post status-publish format-standard has-post-thumbnail hentry category-east-coast category--in-usa">
			
				<h1 class="entry_title">East Coast No.938</h1>

				<div class="metasingle">
					<span class="postdate">March 14, 2019&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postcategory">Filed under: <a href="http://asianpacificnews.com/news4/?cat=19" rel="category">East Coast</a>,<a href="http://asianpacificnews.com/news4/?cat=4" rel="category">สังคมคนไทย in USA</a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postauthor">Posted by: <a href="http://asianpacificnews.com/news4/?author=1" title="Posts by admin" rel="author">admin</a></span> 
				</div><!-- /metas -->
				
				<p><img class="aligncenter" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/08/DC-banner1.gif" alt="" width="510" height="100"><br />
APN ข่าวสั้นและข่าวสังคมประจำสัปดาห์ที่… 14-20 มีนาฯ&nbsp; 2019&#8230;&#8230;ขอเอาข้อความที่ <strong>อ.สุวินัย&nbsp; ภรณวลัย</strong> อ.ประจำคณะเศรษฐศาสตร์ ม.ธรรมศาสตร์&nbsp; เขียนใน เฟซบุ๊ก มาเป็นข้อคิดเตือนใจพวกคนรุ่นใหม่ที่ออกไปนอกประเทศจะด้วย<span id="more-58239"></span>ไปศึกษา หรือทำงาน แค่ 2-3 ปี หรือ 5-10 ปี แล้วกลับมาเมืองไทย&nbsp; มีความคิดใหม่จากนอกคิดว่าตัวเอง <strong>“เจ๋งเป้ง”</strong> เห็นอะไรที่ปู่ย่าตายายมีอยู่หรือทำอยู่ หรือแม้แต่การบริหารประเทศก็มองว่าขัดหูขัดตาล้าหลังทำให้ประเทศไม่พัฒนาและเจริญเท่าที่ควร, ขนบธรรมเนียมประเพณีดี ๆ ก็มองว่าไม่เหมาะกับความก้าวไปของโลกยุคใหม่&nbsp; พวกที่คิดว่าตัวเอง<strong>“เจ๋งเป้ง”</strong>&nbsp; ลองอ่านที่ <strong>อ.สุวินัย&nbsp; ภรณวลัย</strong> เขียนตอนหนึ่งว่า “ เพื่อนฝรั่งที่ทำงานด้วยกัน ในประเทศไนจีเรีย บอกว่า&nbsp; “ ที่นี่จะทำให้เธอหูตาสว่างขึ้น”&nbsp; และ “ เธอจะซาบซึ้งกับสิ่งที่เธอมีอยู่ที่บ้าน”&nbsp; และตบท้ายว่า <strong>“ ย้อนคิดสักนิดและภูมิใจนสิ่งที่เรามีอยู่แล้วเถอะครับ&nbsp; การมีสถาบันพระมหากษัตริย์แบบของไทยนะ &#8230;.น่าภาคภูมิใจมาก&nbsp;&nbsp; เชื่อเถิดครับว่าสิ่งที่เรามีมาละมีอยู่แล้วนะ&#8230;ดีที่สุดแล้ว”</strong>&#8230;. &#8230;&#8230;การที่ผู้พิพากษาทั้งเก้าคนลงมติเอกฉันท์&nbsp; สั่งยุบพรรคการเมือง พรรคไทยรักษาชาติ (ทษช) นั้น&nbsp; ฝ่ายที่ถูกยุบก็ต้องคิดว่าเป็นการกลั่นแกล้ง&nbsp; และไม่ยุติธรรม&nbsp;&nbsp; ซึ่งเป็นธรรมดาของฝ่ายเสียผลประโยชน์&nbsp; แต่ถ้ามองในแง่ของความยุติธรรมและรักษาไว้ซึ้งคุณธรรมของสังคม&nbsp;&nbsp; ก็ต้องแยกความสัมพันธ์ส่วนตัวออกจากเหตุการณ์ แม้ว่าจะไม่ชอบแต่เพื่อรักษาไว้เพื่อ “คุณธรรม”&nbsp; และ&nbsp; “จริยธรรม” ของสังคมก็จำเป็นต้องกลืนยาขม&nbsp; คดีตัวอย่างเรื่องเกิดขึ้นในมลรัฐเวอรืจิเนีย&nbsp; เมื่อปี 2015 ผู้พิพากษา <strong>เจมส์&nbsp; อาร์&nbsp; สเปนเซอร์</strong> จำต้องพิพากษาตัดสินคดีด้วยความข่มขื่นในเมื่อท่านผู้พิพากษา สนิทสนมกับ<strong>บ็อบ&nbsp;&nbsp; แม็คดอนนัลล์&nbsp; </strong>อดีตข้าหลวงของรัฐ แต่ในคดีความความนั้น&nbsp; อดีตข้าหลวง <strong>บ็อบ&nbsp;&nbsp; แม็คดอนนัลล์ </strong>ถูกกล่าวหาว่ารู้เห็นเป็นใจในการรับสินบนของ ภรรยา&nbsp; โดย ผู้พิพากษา <strong>เจมส์&nbsp; อาร์&nbsp; สเปนเซอร์</strong>&nbsp; กล่าวว่า ภรรยารับสินบนโดยสามี จะปฎิเสธไม่รู้ไม่ได้ ก่อนจะทุบฆ้อนผู้พิพากษาบอกว่าเขารู้ว่า ข้าหลวงเป็นคนดีไม่มีด่างพล่อย&nbsp; แต่กรณีย์นี้จะอ้างไม่รู้ไม่ได้&nbsp; ตอนหนึ่งในคำพิพากษา “A price must be paid, and that is some level of punishment. It breaks my heart, but I have a duty and responsibility which I cannot avoid&#8230;..”&nbsp; คือจำต้องพิพากษาไปตามความผิด&nbsp; เพราะไม่สามารถที่จะหลีกเหลี่ยงความรับผิดชอบได้ พวกที่ชอบอ้างประชาธิปไตยอย่างประเทศอเมริกาก็ควรจะแยก <strong>“ ความรับผิดชอบ และ หน้าที่ต่อสังคม ออกจากความสัมพันธ์ส่วนตัว ”</strong>&nbsp; และไม่ช้าประชาธิปไตย ที่แท้จริงก็จะมาเองโดยไม่ต้องไปยุยงให้สังคมแตกแยก&#8230;.ขณะเดินทางไปราชการเพื่อประชุมที่องค์กรสหประชาชาติ,นครนิวยอร์ก<strong>พลเอกอนันตพร</strong><strong>&nbsp; กาญจนรัตน์</strong> <strong>รัฐมนตรีว่าการกระทรวงการพัฒนาสังคมและความมั่นคงของมนุษย์</strong> พร้อมทีมงานของกระทรวง ฯ&nbsp; ได้พบปะกับผู้นำสตรีไทยในนครนิวยอร์ก เพื่อพูดคุย แลกเปลี่ยนข้อมูลเกี่ยวกับบทบาทของสมาคมเเละสิทธิสตรี เมื่อวันอังคารที่ 12 มีนาคม ศกนี้ ที่ร้าน BKNY, NY(มลรัฐนิวยอร์ก )&#8230;..<strong>ออท.พรพงศ์ &nbsp;กนิษฐานนท์</strong> เอกอัครราชทูต ประจำรัฐปาเลสไตน์ที่มีถิ่นพำนักในจอร์แดน&nbsp;&nbsp; พร้อมคณะได้เยือน กรุงอัมมาน ประเทศจอร์แดน เมื่อวันที่ 6 มีนาคม 2562 &nbsp;และได้เข้าหารือกับนาย Mazen Shamiyah รมว.ช่วยว่าการกระทรวงการต่างประเทศปาเลสไตน์ฝ่ายกิจการทวีปเอเชีย, แอฟริกา และออสเตรเลีย&nbsp; โดยพบกันที่โรงแรม Rotana โดยทั้งสองฝ่ายได้หารือเกี่ยวกับความสัมพันธ์ทวิภาคีระหว่างไทยกับปาเลสไตน์ อาทิ การเปิดสถานเอกอัครราชทูตปาเลสไตน์ประจำประเทศไทย การแลกเปลี่ยนการเยือนในระดับต่างๆ และแนวทางในการขยายความมือระหว่างกัน&#8230;.สภาก๋วยเตี๋ยว ประจำเดือนมีนาคม &nbsp;เมื่อวันอาทิตย์ที่ 10 มีนาคม 2562 มีสมาชิกร่วมสังสรรค์ 12 คน ในที่ประชุมได้เสนอชื่อ <strong>ดร.ไสว&nbsp; บุญมา </strong>จากไทยดีซีฟอรั่ม เพื่อเข้ารับเครื่องราชอิสริยาภรณ์ฯ ประจำปีนี้&nbsp; โดยทางไทยดีซีฟอรั่ม จะเสนอชื่อไปทาง สถานเอกอัครราชทูต(สอท) ประจำกรุงวอชิงตัน ดี.ซี. เพื่อคัดเลือกตามพิธีการต่อไป ในการพบปะสังสรรค์ครั้งนี้&nbsp; รวบรวบเงินได้ &nbsp;$336.00&nbsp; แบ่งมอบสนับสนุน ASTV $236.00 ,ให้ มูลนิธิเด็กพิภพ&nbsp; ธงชัย $50.00 และให้มูลนิธิชัยพฤกษ์ของคุณหมอเคลียวพันธ์ $50.00&#8230;&#8230;เมื่อวันพฤหัสบดีที่ 7 มีนาคม ศกนี้ เจ้าของร้าน Chanel &nbsp;(<a href="https://www.google.com/search?q=Chanel+%E0%B8%8A%E0%B8%B2%E0%B9%81%E0%B8%99%E0%B8%A5&amp;source=univ&amp;tbm=shop&amp;tbo=u&amp;sa=X&amp;ved=0ahUKEwifmsP9zPvgAhUk7IMKHZlIClcQsxgIMA&amp;biw=1920&amp;bih=1005">ชาแนล</a>&nbsp;) ได้เชิญเหล่าบรรดา ภรรยาทูตานุทูต&nbsp; จากหลายประเทศ เพื่อชมเครื่องเพชรนิลจินดาราคาแพง&nbsp; ซึ่งทางร้าน ชาแนล &nbsp;จัดพิเศษแก่บรรดาสาวไฮท์โซ ในงานนี้มีบรรดาภรรยาทูตานุทูตจากหลายประเทศเข้าร่วมชม&nbsp; ทุกคนต่างสนุกสนานและตื่นตาตื่นใจเพลิดเพลินที่ได้เห็นเพชรเม็ดงามราคาแพงครั้งนี้&nbsp; และยังได้ความรู้เกี่ยวกับการกำเนิดของจิวเวลรี่&nbsp; ชาแนล&nbsp; ด้วย&#8230;..เมื่อวันวันพฤหัสบดีที่ 7 มีนาคม ศกนี้&nbsp; บรรดาศิษยานุศิษย์&nbsp; พร้อมใจจัดงานทำบุญเนื่องในวันคล้ายวันเกิดของ<strong>พระราชมงคลวิเทศ</strong> (เจ้าคุณน้อม) เจ้าอาวาสวัดมงคลเทพมุนีเมืองเบนซาเล็ม มลรัฐเพนนซิลเวเนีย&#8230;ขณะอยู่เมืองไทย <strong>วิไล&nbsp; อิสสระนุวัฒนกุล </strong>ใช้เวลาว่างไปอบรมการดูแลรักษาคนชราที่สภากาชาดไทยจนจบหลักสูตร&nbsp; รับวุฒิบัตรอาสากาชาด ที่สภากาชาด เมื่อวันที่ 1 มีนาคม 2562 ต่อไปนี้มีคุณวุฒิอาสาดูแลผู้สูงวัยได้อย่างสมบูรรณ์แบบทีเดียว&#8230;.บรรดาชาวไทยในอเมริกาผู้หนีหนาวมาพักผ่อนรับลมอุ่นเมืองไทย&nbsp;&nbsp; ตอนนี้เจอไอร้อนเมืองไทย&nbsp; ต่างก็ทะยอยกันกลับสหรัฐฯ อาทิ&nbsp; <strong>นพ.สนั่.น+เพลินจิตต์&nbsp;&nbsp; แสงสำราญ</strong> และ <strong>วัชรินทร์+พิศมัย&nbsp;&nbsp; จุทิน</strong> ซึ่งเดินทางกลับไปแต่ปลายเดือนกุมภาฯ&nbsp;&nbsp; ส่วนที่กำลังจะเดินทางหนีลมร้อนจากเมืองไทยตามติดกันไป อาทิ <strong>จุฑามาศ&nbsp; อรรถเศรษฐ,น.พ.บุญยงค์+เบญจรัตน์&nbsp; พฤฒิธาดา, วิไล&nbsp; อิสสระนุวัฒนกุล, พวงทิพย์+ ชูชัย&nbsp;&nbsp; อิถรัชด์&nbsp; </strong>และ <strong>สุเมธ&nbsp;&nbsp; ศิระวจนกุล</strong> เป็นต้น&#8230;.สมาชิกแพทย์ไทยในอเมริกา (TPAA) &nbsp;ขอแสดงความเสียใจกับ <strong>น.พ.ธงชัย + จันทนาทิพย์&nbsp; วชิระสมบูรณ์</strong> ในการจากไปอย่างสงบของ<strong>คุณแม่ส่งศรี&nbsp;&nbsp; วชิระสมบูรณ์ </strong>ขอดวงวิญญาณของท่านไปสู่สุคติภพเทอญ&#8230;&#8230;</p>
<p>สวัสดี&nbsp;&nbsp; พบกันใหม่สัปดาห์หน้า&nbsp; <strong>“อินทรี&nbsp; เหินฟ้า” </strong></p>
<div id="attachment_58240" style="width: 627px" class="wp-caption aligncenter"><img class=" wp-image-58240" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC1-จาก-นิวยอร์ก-ที่วัดมงคลเทพมุนี-เมืองเบนซาเล็ม-มลรัฐเพนนซิลเวเนีย-1-3.jpg" alt="" width="617" height="376" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC1-จาก-นิวยอร์ก-ที่วัดมงคลเทพมุนี-เมืองเบนซาเล็ม-มลรัฐเพนนซิลเวเนีย-1-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC1-จาก-นิวยอร์ก-ที่วัดมงคลเทพมุนี-เมืองเบนซาเล็ม-มลรัฐเพนนซิลเวเนีย-1-3-300x183.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC1-จาก-นิวยอร์ก-ที่วัดมงคลเทพมุนี-เมืองเบนซาเล็ม-มลรัฐเพนนซิลเวเนีย-1-3-768x468.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC1-จาก-นิวยอร์ก-ที่วัดมงคลเทพมุนี-เมืองเบนซาเล็ม-มลรัฐเพนนซิลเวเนีย-1-3-500x304.jpg 500w" sizes="(max-width: 617px) 100vw, 617px" /><p class="wp-caption-text">เมื่อวันพฤหัสบดีที่ 7 มีนาคม ศกนี้ ที่วัดมงคลเทพมุนี เมืองเบนซาเล็ม มลรัฐเพนนซิลเวเนีย ได้มีพุทธศาสนิกชน จำนวนมากมาร่วมทำบุญเนื่องในวันคล้ายวันเกิดของพระราชมงคลวิเทศ (เจ้าคุณน้อม) เจ้าอาวาสวัดมงคลเทพมุนี</p></div>
<div id="attachment_58241" style="width: 605px" class="wp-caption aligncenter"><img class=" wp-image-58241" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC2-จาก-นิวยอร์ก-กระทรวงการพัฒนาสังคมและความมั่นคงของมนุษย์-4.jpg" alt="" width="595" height="395" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC2-จาก-นิวยอร์ก-กระทรวงการพัฒนาสังคมและความมั่นคงของมนุษย์-4.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC2-จาก-นิวยอร์ก-กระทรวงการพัฒนาสังคมและความมั่นคงของมนุษย์-4-300x199.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC2-จาก-นิวยอร์ก-กระทรวงการพัฒนาสังคมและความมั่นคงของมนุษย์-4-768x509.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC2-จาก-นิวยอร์ก-กระทรวงการพัฒนาสังคมและความมั่นคงของมนุษย์-4-500x332.jpg 500w" sizes="(max-width: 595px) 100vw, 595px" /><p class="wp-caption-text">วันอังคารที่ 12 มีนาคม 2019 พลเอกอนันตพร&nbsp; กาญจนรัตน์ รัฐมนตรีว่าการกระทรวงการพัฒนาสังคมและความมั่นคงของมนุษย์ พร้อมทีมงานของกระทรวง ฯ ได้พบปะกับผู้นำสตรีไทยในนครนิวยอร์ก เพื่อพูดคุย แลกเปลี่ยนข้อมูลเกี่ยวกับบทบาทของสมาคมเเละสิทธิสตรี ในระหว่างที่คณะเดินทางมาประชุมที่องค์กรสหประชาชาติ</p></div>
<div id="attachment_58242" style="width: 594px" class="wp-caption aligncenter"><img class=" wp-image-58242" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC3-แผนก-กงสุล-ดี.ซี.-เตรียมบัตรเลือกตั้งนอกาชอาณาจักรฯ-3.jpg" alt="" width="584" height="428" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC3-แผนก-กงสุล-ดี.ซี.-เตรียมบัตรเลือกตั้งนอกาชอาณาจักรฯ-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC3-แผนก-กงสุล-ดี.ซี.-เตรียมบัตรเลือกตั้งนอกาชอาณาจักรฯ-3-300x220.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC3-แผนก-กงสุล-ดี.ซี.-เตรียมบัตรเลือกตั้งนอกาชอาณาจักรฯ-3-768x562.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC3-แผนก-กงสุล-ดี.ซี.-เตรียมบัตรเลือกตั้งนอกาชอาณาจักรฯ-3-500x366.jpg 500w" sizes="(max-width: 584px) 100vw, 584px" /><p class="wp-caption-text">ทีมงานแผนกกงสุล,สอท. ประจำ ดี.ซี. ถ่ายภาพด้วยกัน กับหัวหน้าทีม กงสุลภาณุภัทร ชวนะนิกุล (ที่ 6 จากซ้าย) หัวหน้าแผนกกงสุล หลังเสร็จเตรียมแผนงานเพื่อเร่งจัดส่งเอกสารการเลือกตั้งใส่ซองส่งให้ผู้มีสิทธิเลือกตั้งนอกราชอาณาจักรตามที่ได้ลงทะเบียนไว้เพื่อจะได้ส่งกลับถึง แผนกกงสุล สอท. ทันเวลาเพื่อส่งกลับมานับคะแนนผู้มีสิทธิ์เลือกตั้งนอกราชอาณาจักร</p></div>
<div id="attachment_58243" style="width: 597px" class="wp-caption aligncenter"><img class=" wp-image-58243" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC4-จาก-นิวยอร์ก-พรพงศ์-กนิษฐานนท์-หารือกับนาย-Mazen-Shamiyah-1-1.jpg" alt="" width="587" height="472" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC4-จาก-นิวยอร์ก-พรพงศ์-กนิษฐานนท์-หารือกับนาย-Mazen-Shamiyah-1-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC4-จาก-นิวยอร์ก-พรพงศ์-กนิษฐานนท์-หารือกับนาย-Mazen-Shamiyah-1-1-300x241.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC4-จาก-นิวยอร์ก-พรพงศ์-กนิษฐานนท์-หารือกับนาย-Mazen-Shamiyah-1-1-768x618.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC4-จาก-นิวยอร์ก-พรพงศ์-กนิษฐานนท์-หารือกับนาย-Mazen-Shamiyah-1-1-500x402.jpg 500w" sizes="(max-width: 587px) 100vw, 587px" /><p class="wp-caption-text">เมื่อวันที่ 6 มีนาคม 2562 ออท.พรพงศ์ กนิษฐานนท์( ที่สองจากขวา)เอกอัครราชทูต ประจำรัฐปาเลสไตน์ที่มีถิ่นพำนักในจอร์แดนได้เข้าพบหารือกับนาย Mazen Shamiyah รัฐมนตรีช่วยว่าการกระทรวงการต่างประเทศปาเลสไตน์ฝ่ายกิจการทวีปเอเชีย แอฟริกา และออสเตรเลีย โรงแรม Rotana กรุงอัมมาน เพื่อหารือเกี่ยวกับความสัมพันธ์ทวิภาคีระหว่างไทยกับปาเลสไตน์ อาทิ การเปิดสถานเอกอัครราชทูตปาเลสไตน์ในไทย และแลกเปลี่ยนการเยือนในระดับต่างๆ และแนวทางในการขยายความมือระหว่างกัน</p></div>
<div id="attachment_58244" style="width: 576px" class="wp-caption aligncenter"><img class=" wp-image-58244" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC5-คุณวิไล-อิสสระนุวัฒน์กุล-รับประกาศนียบัตรอาสาจากสภากาชาด-March-1.jpg" alt="" width="566" height="362" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC5-คุณวิไล-อิสสระนุวัฒน์กุล-รับประกาศนียบัตรอาสาจากสภากาชาด-March-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC5-คุณวิไล-อิสสระนุวัฒน์กุล-รับประกาศนียบัตรอาสาจากสภากาชาด-March-1-300x192.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC5-คุณวิไล-อิสสระนุวัฒน์กุล-รับประกาศนียบัตรอาสาจากสภากาชาด-March-1-768x491.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC5-คุณวิไล-อิสสระนุวัฒน์กุล-รับประกาศนียบัตรอาสาจากสภากาชาด-March-1-500x319.jpg 500w" sizes="(max-width: 566px) 100vw, 566px" /><p class="wp-caption-text">ขณะอยู่เมืองไทย วิไล อิสสระนุวัฒนกุล ใช้เวลาว่างไปอบรมการดูแลรักษาคนชราที่สภากาชาดไทยจนจบหลักสูตร ในภาพขณะรับวุฒิบัตรอาสากาชาด ที่สภากาชาด เมื่อวันที่ 1 มีนาคม 2562 และต่อไปนี้มีคุณวุฒิอาสาดูแลผู้สูงวัยได้</p></div>
<div id="attachment_58245" style="width: 572px" class="wp-caption aligncenter"><img class=" wp-image-58245" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC6-จาก-นิวยอร์ก-Chanel-ชาแนล-ได้ให้เกียรติเชิญเหล่าบรรดา-ภรรยาทูต-2.jpg" alt="" width="562" height="422" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC6-จาก-นิวยอร์ก-Chanel-ชาแนล-ได้ให้เกียรติเชิญเหล่าบรรดา-ภรรยาทูต-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC6-จาก-นิวยอร์ก-Chanel-ชาแนล-ได้ให้เกียรติเชิญเหล่าบรรดา-ภรรยาทูต-2-300x225.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC6-จาก-นิวยอร์ก-Chanel-ชาแนล-ได้ให้เกียรติเชิญเหล่าบรรดา-ภรรยาทูต-2-768x576.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC6-จาก-นิวยอร์ก-Chanel-ชาแนล-ได้ให้เกียรติเชิญเหล่าบรรดา-ภรรยาทูต-2-500x375.jpg 500w" sizes="(max-width: 562px) 100vw, 562px" /><p class="wp-caption-text">เมื่อวันพฤหัสบดีที่ 7 มีนาคม ศกนี้ เจ้าของร้าน Chanel (ชาแนล) ได้เชิญเหล่าบรรดา ภรรยาทูตานุทูต จากประเทศต่างๆ หลายประเทศที่ประจำในนครนิวยอร์ก รวมทั้ง ศิริวรรณ โปร่งธุระ( ยืนซ้ายสุด) ภริยา ของรองเอกอัครราชทูต ผู้เเทนถาวรไทยประจำสหประชาชาติ ไป ชมเพ็ชรเม็ดใหญ่ ๆ งาม ๆ ทุกคนต่างเพลิดเพลิน กับการได้ชมเพ็ชรนิลจินดา สวยๆ งาม ๆ พร้อมทั้งราคาที่งามด้วย</p></div>
<div id="attachment_58246" style="width: 570px" class="wp-caption aligncenter"><img class=" wp-image-58246" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC7-สภาก๋วยเตี๋ยว-March.102019-1-1.jpg" alt="" width="560" height="403" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC7-สภาก๋วยเตี๋ยว-March.102019-1-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC7-สภาก๋วยเตี๋ยว-March.102019-1-1-300x216.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC7-สภาก๋วยเตี๋ยว-March.102019-1-1-768x552.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC7-สภาก๋วยเตี๋ยว-March.102019-1-1-500x359.jpg 500w" sizes="(max-width: 560px) 100vw, 560px" /><p class="wp-caption-text">สภาก๋วยเตี๋ยว พบปะสังสรรค์ประจำเดือน เมื่อวันอาทิตย์ที่ 10 มีนาคม ศกนี้ ในโอกาสนี้ในนามของไทยฟอรั่ม ดี.ซี. ที่ประชุมได้เสนอชื่อ ดร.ไสว บุญมา ไปยังสถานเอกอัครราชทูต (สอท) เพื่อเข้าพิจารณารับเครื่องราชอิสริยาภรณ์ และได้บริจาคเงินสนับสนุน ASTV, มูลนิธิเด็กของพิภพ ธงไชย และ มูลนิธิชัยพฤกษ์ ของ พ.ญ. เคลียวพันธ์ สุรพันธ์</p></div>
<div id="attachment_58247" style="width: 543px" class="wp-caption aligncenter"><img class=" wp-image-58247" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC8-พ.ญ.สาลีวรรณ-ลิมะวรารัตน์-กับเพื่อน-ๆFeb.262019.jpg" alt="" width="533" height="389" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC8-พ.ญ.สาลีวรรณ-ลิมะวรารัตน์-กับเพื่อน-ๆFeb.262019.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC8-พ.ญ.สาลีวรรณ-ลิมะวรารัตน์-กับเพื่อน-ๆFeb.262019-300x219.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC8-พ.ญ.สาลีวรรณ-ลิมะวรารัตน์-กับเพื่อน-ๆFeb.262019-768x561.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC8-พ.ญ.สาลีวรรณ-ลิมะวรารัตน์-กับเพื่อน-ๆFeb.262019-500x365.jpg 500w" sizes="(max-width: 533px) 100vw, 533px" /><p class="wp-caption-text">ก่อนเดินทางกลับสหรัฐอเมริกา พ.ญ. สาลีวรรณ ลิมะวรารัตน์ ( คนแรกจากซ้าย) นัดเพื่อนเก่าทานข้าวเที่ยงเมื่อวันอังคารที่ 26 กุมภาพันธ์ 2019 ในภาพ พ.ญ.นภาฉัตร เรืองวัฒนสุข เจ้าของ &#8221; ดร. สมชาย Skin Clinic&#8221; และ ศ. คลินิกเกียรติคุณ พ.ญ.คุณไธวดี ดุลยจินดา แห่งคลีนิก Central ปิ่นเกล้า</p></div>
<div id="attachment_58248" style="width: 608px" class="wp-caption aligncenter"><img class=" wp-image-58248" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC9-วันเกิดคุณเฉลิมศักดิ์-วายวานนท์-วงเพ็ชรน้ำหนึ่ง-ดีซี..jpg" alt="" width="598" height="408" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC9-วันเกิดคุณเฉลิมศักดิ์-วายวานนท์-วงเพ็ชรน้ำหนึ่ง-ดีซี..jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC9-วันเกิดคุณเฉลิมศักดิ์-วายวานนท์-วงเพ็ชรน้ำหนึ่ง-ดีซี.-300x205.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC9-วันเกิดคุณเฉลิมศักดิ์-วายวานนท์-วงเพ็ชรน้ำหนึ่ง-ดีซี.-768x524.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC9-วันเกิดคุณเฉลิมศักดิ์-วายวานนท์-วงเพ็ชรน้ำหนึ่ง-ดีซี.-500x341.jpg 500w" sizes="(max-width: 598px) 100vw, 598px" /><p class="wp-caption-text">เมื่อวันเสาร์ที่ 9 มีนาคม 2019 ธีรตา วายวานนท์ ( แถวหน้ายืนที่ 3 จากซ้าย) จัดฉลองวันเกิดให้สามี เฉลิมศักดิ์ วายวานนท์ ( ยืนกลาง) หัวหน้าวงดนตรี “เพ็ชรน้ำหนึ่ง” มีเพื่อน ๆ สนิทในวงการมากหน้าหลายตาไปร่วมฉลอง และ อวยพรวันเกิดให้ โดยจัดที่วัดไทย ดี.ซี.</p></div>
<div id="attachment_58249" style="width: 547px" class="wp-caption aligncenter"><img class=" wp-image-58249" src="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC10-คุณหมอสมพงษ์-พรวิลาวัลย์-ประกอบพิธีพราหม-ประจำปี-March.032019-1024x512.jpg" alt="" width="537" height="269" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC10-คุณหมอสมพงษ์-พรวิลาวัลย์-ประกอบพิธีพราหม-ประจำปี-March.032019-1024x512.jpg 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC10-คุณหมอสมพงษ์-พรวิลาวัลย์-ประกอบพิธีพราหม-ประจำปี-March.032019-300x150.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC10-คุณหมอสมพงษ์-พรวิลาวัลย์-ประกอบพิธีพราหม-ประจำปี-March.032019-768x384.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2019/03/PC10-คุณหมอสมพงษ์-พรวิลาวัลย์-ประกอบพิธีพราหม-ประจำปี-March.032019-500x250.jpg 500w" sizes="(max-width: 537px) 100vw, 537px" /><p class="wp-caption-text">เมื่อวันอาทิตย์ที่ 03 มีนาคม 2019 น.พ.สมพงษ์+รัชดาวดี พรวิลาวัลย์ ได้ประกอบพิธีพราหมณ์ประจำปีที่บ้าน โดยมีพรามหณ์มาทำพิธีที่บ้าน</p></div>
<div class="clear"></div><div id="text-118" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/centro1_usa1-copy.jpg" width="609" height="1078"></div>
		</div></div>
	
				
			</div><!-- /post -->
						
						<div class="single_ad">
					468x60 ad on post page			</div>
			
			
<div id="comments" class="holder margin_bottom_25">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news4/?p=58239#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://asianpacificnews.com/news4/wp-login.php?redirect_to=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D58239">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			
		</div> <!-- /main -->
	
		<div id="sidebar">
			<div class="holder margin_bottom_25">
				<div class="widget"><div class="widgetinner">300x250 sidebar</div></div><div id="text-36" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/02/อันดามัน-842-resize.jpeg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/love2eat.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Acr11002769277376-7239.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Sunset.jpg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Hoyka.jpg" width="300"><br>

<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300-175-001.gif" width="300" height="175"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-001.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-002.gif" width="300" height="250"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-002.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-001.gif" width="300" height="250"><br></p></div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
300x250 sidebar			</div><!-- /holder -->
		</div><!-- /sidebar -->
	
		<div class="clear"></div>
	</div><!-- End of container -->

</div><!-- end of wrapper -->

<div id="footer">
	<div class="wrapper">
		<div id="foo_widget1">
			<div id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p dir="ltr">
<a target="_blank" href="http://www.manager.co.th" style="text-decoration: none">
<font size="1">ASTV-&#3612;&#3641;&#3657;&#3592;&#3633;&#3604;&#3585;&#3634;&#3619;</font></a><font size="1">,
<a target="_blank" href="http://www.thairath.co.th" style="text-decoration: none">
&#3652;&#3607;&#3618;&#3619;&#3633;&#3600;</a>,
<a target="_blank" href="http://www.dailynews.co.th" style="text-decoration: none">
&#3648;&#3604;&#3621;&#3636;&#3609;&#3636;&#3623;&#3626;&#3660;, </a>
<a target="_blank" style="text-decoration: none" href="http://www.matichon.co.th">
&#3617;&#3605;&#3636;&#3594;&#3609;</a>,
<a target="_blank" href="http://www.posttoday.com" style="text-decoration: none">
&#3650;&#3614;&#3626;&#3605;&#3660; &#3607;&#3641;&#3648;&#3604;&#3618;&#3660;</a><a target="_blank" href="http://www.posttoday.com">,</a>
<a target="_blank" href="http://www.thaipost.net">&#3652;&#3607;&#3618;&#3650;&#3614;&#3626;&#3605;&#3660;</a>,<br>
&nbsp;<a target="_blank" style="text-decoration: none" href="http://www.sanook.com">&#3626;&#3609;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.kapook.com" style="text-decoration: none">
&#3585;&#3619;&#3632;&#3611;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.sbt.co.th" style="text-decoration: none">
&#3626;&#3618;&#3634;&#3617;&#3610;&#3633;&#3609;&#3648;&#3607;&#3636;&#3591;</a>, <br>
&nbsp;<font color="#ffffff"><b>English Newspapers in Thailand <br>
&nbsp;</b></font><a target="_blank" href="http://www.bangkokpost.com" style="text-decoration: none">Bangkok 
Post</a><b><a target="_blank" href="http://www.bangkokpost.com"><font color="#000080">,</font></a><font color="#000080">
</font></b>
<a target="_blank" style="text-decoration: none" href="http://www.nationmultimedia.com">
The Nation, </a>
<a target="_blank" style="text-decoration: none" href="http://www.phuketgazette.net">
Phuket Gazette</a>,
<a target="_blank" href="http://www.pattayamail.com" style="text-decoration: none">
Pattaya Mail</a>,
<a target="_blank" href="http://www.chiangmai-mail.com" style="text-decoration: none">
Chiangmai Mail</a><br>
&nbsp;<b>&#3648;&#3623;&#3655;&#3610;&#3652;&#3595;&#3607;&#3660;&#3607;&#3637;&#3656;&#3609;&#3656;&#3634;&#3626;&#3609;&#3651;&#3592;<br>
&nbsp;<a target="_blank" href="http://www.yahoo.com" style="text-decoration: none">Yahoo</a>,
<a target="_blank" href="http://www.latimes.com" style="text-decoration: none">
Latimes</a>,
<a target="_blank" href="http://www.thaichicagousa.com" style="text-decoration: none">
ThaiChicagoUSA</a>, </b>
<a target="_blank" href="http://www.thaiconsulatela.org" style="text-decoration: none">
&#3626;&#3606;&#3634;&#3609;&#3585;&#3591;&#3626;&#3640;&#3621;&#3651;&#3627;&#3597;&#3656; &#3603; &#3609;&#3588;&#3619;&#3621;&#3629;&#3626; &#3649;&#3629;&#3609;&#3648;&#3592;&#3621;&#3636;&#3626;</a>;<br>
&nbsp;<b><a target="_blank" href="http://www.lacity.org" style="text-decoration: none">The 
City of Los Angeles</a>,
<a target="_blank" style="text-decoration: none" href="http://www.thaicdc.org/cms">
Thai Community Development Center, Los Angeles</a></b><br>
&nbsp;<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://www.aphcv.org">Asian 
Pacific Health Care Venture , Los Angeles , CA</a> ;<br>
&nbsp;<a target="_blank" href="http://www.mfa.go.th/main/th/home" style="text-decoration: none">&#3585;&#3619;&#3632;&#3607;&#3619;&#3623;&#3591;&#3585;&#3634;&#3619;&#3605;&#3656;&#3634;&#3591;&#3611;&#3619;&#3632;&#3648;&#3607;&#3624;</a>,
<b>&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none" href="http://uswatch.mfa.go.th/uswatch/th/index.php">
US Watch,&nbsp; </a></b>&nbsp;&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://en.wikipedia.org/wiki/Thai_American">
Thai American</a><br>
&nbsp;<a target="_blank" href="http://thai.bangkok.usembassy.gov/" style="text-decoration: none; font-weight: 700">Embassy 
of The United States : Bangkok ,Thailand</a> </font>
</p>
</div>
		</div></div>
		</div>

		<div id="foo_widget2">
			<div id="calendar-3" class="widget widget_calendar"><div class="widgetinner"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://asianpacificnews.com/news4/?m=201902">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://asianpacificnews.com/news4/?m=20190301" aria-label="Posts published on March 1, 2019">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td><a href="http://asianpacificnews.com/news4/?m=20190309" aria-label="Posts published on March 9, 2019">9</a></td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td><a href="http://asianpacificnews.com/news4/?m=20190314" aria-label="Posts published on March 14, 2019">14</a></td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="text-34" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
					<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58239">East Coast No.938</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58224">East Coast No.938</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58211">East Coast No.937</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58197">East Coast No.936</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58181">East Coast No.934</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58166">East Coast No.933</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=58178">Texas No.933</a>
									</li>
					</ul>
		</div></div>
		</div>

		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer -->

<div id="footer_data">
	<div class="wrapper">
		<div id="footer-left-side">
							<a href="#top" title="Apacnews" rel="home"><strong>&uarr;</strong> Apacnews</a>
					</div><!-- #site-info -->
				
		<div id="footer-right-side">
			CUSTOM TEXT			<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
			Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
	<!--
		document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
	// -->
	</script>

	
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        		</div> <!-- #footer-right-side -->
		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer_data -->

</body>
</html>