<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  East Coast No.917 | Apacnews</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://asianpacificnews.com/news4/?feed=rss2" />	
	<link rel="pingback" href="http://asianpacificnews.com/news4/xmlrpc.php" />

	<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Feed" href="http://asianpacificnews.com/news4/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Comments Feed" href="http://asianpacificnews.com/news4/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; East Coast No.917 Comments Feed" href="http://asianpacificnews.com/news4/?feed=rss2&#038;p=57326" />
<meta property="og:description" content=""/><meta property="og:title" content="East Coast No.917"/><meta property="og:type" content="article"/><meta property="og:url" content="http://asianpacificnews.com/news4/?p=57326"/><meta property="og:site_name" content="Apacnews"/><meta property="og:image" content="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC2-Asian-Games-change-Award-Oct.092018-1--300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/asianpacificnews.com\/news4\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='counterize_stylesheet-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.css.php?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php","security":"8fa2347aa7","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asianpacificnews.com\/news4\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/slides.min.jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/jquery.tools.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/superfish-1.4.8.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.js.php?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://asianpacificnews.com/news4/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asianpacificnews.com/news4/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asianpacificnews.com/news4/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Texas No. 917' href='http://asianpacificnews.com/news4/?p=57325' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://asianpacificnews.com/news4/?p=57326" />
<link rel='shortlink' href='http://asianpacificnews.com/news4/?p=57326' />
<link rel="alternate" type="application/json+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D57326" />
<link rel="alternate" type="text/xml+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D57326&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.46" /> -->
<link href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/styles/gray.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
						$('#slides').slides({
								preload: true,
				autoHeight: true
			});		
					
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});

		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #110189; background-image: url("http://asianpacificnews.com/news4/wp-content/uploads/2016/05/Ideas-radio-back-ground-background-abstract-colour-wallpapers-hd-free.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
	
		

</head>

<body class="post-template-default single single-post postid-57326 single-format-standard custom-background">

<div id="header">
	<div class="wrapper">
		<div id="header_top">
			<div id="logo" style="padding:0px 0px 0px 0px;">
									<a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">
						<img src="http://asianpacificnews.com/news4/wp-content/uploads/2013/01/topban__-2.png" alt="Apacnews" title="Apacnews"/>
					</a>
							</div><!-- /logo -->

			<ul class="mastheadnav dropdown">
								
					<li class="gab_home"><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
					
											<li class="gab_facebook"><a href="https://www.facebook.com/pages/The-Asian-Pacific-Newspaper-wwwapacnewsnet" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>
										
										
					<li class="gab_rss"><a href="" rel="nofollow">RSS for Entries</a></li>
					
										
					<li class="gab_register"><a href="http://asianpacificnews.com/news4/wp-login.php?action=register">Register</a></li>			</ul>
			
			<div class="clear"></div>

			<div id="header_widget">
				<form class="gab_search_style1" action="http://asianpacificnews.com/news4">
	
</form>				</div>
		</div>
		
		<div id="menuwrapper">
			<ul class="mainnav dropdown">
									<li ><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
						<li class="cat-item cat-item-8"><a href="http://asianpacificnews.com/news4/?cat=8" >Special Article &#8211; คอลัมน์ในฉบับ</a>
<ul class='children'>
	<li class="cat-item cat-item-158"><a href="http://asianpacificnews.com/news4/?cat=158" >Amazing Thailand &#8211; ททท.</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://asianpacificnews.com/news4/?cat=130" >Miscellaneous</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://asianpacificnews.com/news4/?cat=127" >Sheriff&#039;s Department</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://asianpacificnews.com/news4/?cat=125" >Special Article &gt;&gt;&gt;</a>
	<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://asianpacificnews.com/news4/?cat=29" >Metro Briefs</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://asianpacificnews.com/news4/?cat=39" >Shopping Guide</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://asianpacificnews.com/news4/?cat=44" >Special Report</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://asianpacificnews.com/news4/?cat=112" >ชีวิตที่เป็นสุข</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://asianpacificnews.com/news4/?cat=24" >ท่องโลกสดใส โดย โป๊ะกับเปิ้ล</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://asianpacificnews.com/news4/?cat=20" >ประวัติศาสตร์ โดย อ.เล็ก พลูโต</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://asianpacificnews.com/news4/?cat=90" >ปักษ์ใต้บ้านเรา</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://asianpacificnews.com/news4/?cat=94" >พจนาคติ โดย วิภัช ธราภาค</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://asianpacificnews.com/news4/?cat=47" >เขียนดวงเขียนดาว เขียนทุกเรื่องราว โดย อ.อัครา</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://asianpacificnews.com/news4/?cat=149" >เรื่องเล่าจาก&quot;ล่าม&quot;</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://asianpacificnews.com/news4/?cat=135" >กีฬาเป็นยาวิเศษ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://asianpacificnews.com/news4/?cat=37" >ขยี้อธรรม โดย ราวี เวียงพยัคฆ์</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://asianpacificnews.com/news4/?cat=132" >คอลัมน์สาธารณสุข</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://asianpacificnews.com/news4/?cat=133" >คุยข้ามฟ้ากับจันทรา</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://asianpacificnews.com/news4/?cat=131" >ธรรมะยาใจ</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://asianpacificnews.com/news4/?cat=159" >บทความ Real Estate โดย Peter Tamarat</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://asianpacificnews.com/news4/?cat=21" >บทบรรณาธิการ</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://asianpacificnews.com/news4/?cat=40" >ป้ายนี้เบลฟลาวเวอร์</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://asianpacificnews.com/news4/?cat=31" >ฟรีสไตล์กับลุงไก่</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://asianpacificnews.com/news4/?cat=46" >รังสิต-สุขสันต์ โดย รังสิต คงจันทร์</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://asianpacificnews.com/news4/?cat=118" >ร้อยเรื่องเมืองไทย by ดร.สุกัญญา</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://asianpacificnews.com/news4/?cat=163" >สารพัดปัญหาตา กับหมอบุญศักดิ์</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://asianpacificnews.com/news4/?cat=134" >สาระน่ารู้เกี่ยวกับสุขภาพ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://asianpacificnews.com/news4/?cat=22" >ส่วนตัว-ส่วนรวม โดยไพสันติ์ พรหมน้อย</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://asianpacificnews.com/news4/?cat=128" >หน้าต่างเจ้าพระยา</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://asianpacificnews.com/news4/?cat=109" >อรุณฉาน ตะวันฉาย</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://asianpacificnews.com/news4/?cat=113" >อาถรรพ์ จันทร์โดดเดี่ยว นักเขียน นักปฎิบัติ นักทำนาย</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://asianpacificnews.com/news4/?cat=111" >เจรจาพาที กับ สมชาย</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://asianpacificnews.com/news4/?cat=161" >เพรชพลอยในรอยยิ้ม</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://asianpacificnews.com/news4/?cat=129" >เรื่อยๆ มาเรียงๆ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://asianpacificnews.com/news4/?cat=1" >ข่าวประชาสัมพันธ์</a>
<ul class='children'>
	<li class="cat-item cat-item-126"><a href="http://asianpacificnews.com/news4/?cat=126" >วัด &#8211; สมาคม</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://asianpacificnews.com/news4/?cat=15" >สังคม-ธุรกิจ-เศรษฐกิจ</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://asianpacificnews.com/news4/?cat=35" >สรุปข่าวธุรกิจเศรษฐกิจ</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://asianpacificnews.com/news4/?cat=26" >สังคมธุรกิจเศรษฐกิจ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://asianpacificnews.com/news4/?cat=4" >สังคมคนไทย in USA</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://asianpacificnews.com/news4/?cat=5" >Boston</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://asianpacificnews.com/news4/?cat=19" >East Coast</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://asianpacificnews.com/news4/?cat=100" >Texas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://asianpacificnews.com/news4/?cat=11" >สาระข่าวสาร-การเมือง</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://asianpacificnews.com/news4/?cat=9" >World News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://asianpacificnews.com/news4/?cat=10" >กฏหมาย-อิมมิเกรชั่น</a>
	<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://asianpacificnews.com/news4/?cat=33" >กฏหมาย</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://asianpacificnews.com/news4/?cat=38" >ข้อสอบเป็นพลเมืองอเมริกัน</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-18"><a href="http://asianpacificnews.com/news4/?cat=18" >ข่าวการเมือง</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://asianpacificnews.com/news4/?cat=3" >ข่าวเด่นข่าวดัง</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://asianpacificnews.com/news4/?cat=117" >นัดพบ กระทบข่าว</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://asianpacificnews.com/news4/?cat=36" >มหกรรมการเมือง</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-136"><a href="http://asianpacificnews.com/news4/?cat=136" >หางาน หาคน ขายธุรกิจ งานบริการอื่นๆ</a>
</li>
			</ul>
		</div>
		
	</div><!-- /wrapper -->
</div><!-- /header --> 

<div class="wrapper">
	<div id="container">
		<div id="main">
						<div id="post-57326" class="entry holder margin_bottom_25 post-57326 post type-post status-publish format-standard has-post-thumbnail hentry category-east-coast category--in-usa">
			
				<h1 class="entry_title">East Coast No.917</h1>

				<div class="metasingle">
					<span class="postdate">October 13, 2018&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postcategory">Filed under: <a href="http://asianpacificnews.com/news4/?cat=19" rel="category">East Coast</a>,<a href="http://asianpacificnews.com/news4/?cat=4" rel="category">สังคมคนไทย in USA</a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postauthor">Posted by: <a href="http://asianpacificnews.com/news4/?author=1" title="Posts by admin" rel="author">admin</a></span> 
				</div><!-- /metas -->
				
				<p><img class="aligncenter" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/08/DC-banner1.gif" alt="" width="510" height="100"></p>
<p>APN ข่าวสั้นและข่าวสังคม ประจำสัปดาห์ที่…11-17 ตุลาฯ&nbsp; 2018&#8230;..พูดถึงเรื่องการเมืองไม่ว่าที่ประเทศไหนในโลก&nbsp; ลึกๆ หลังม่านมักจะมีเรื่องสกปรก ใส่ไข่คู่แข่งหรือพรรคตรงกันข้ามเสมอ&nbsp; ฉะนั้นประชาชนต้องอย่าหูเบา<span id="more-57326"></span>&nbsp; ต้องใช้พิจารณญาณในการฟังการเห็น (โดยเฉพาะจากสื่อออนไลน์) ตัวอย่างจากประเทศเจ้าพ่อ “ประชาธิปไตย” ที่ไปปั่นหัวประเทศด้อยพัฒนาให้เอาอย่างแม่ปู สหรัฐอเมริกาไงละ&nbsp; เมื่อเร็ว ๆ นี้ก่อนที่ ผู้พิพากษา <strong>เบรตต์&nbsp; คะวานอห์</strong> ( Brett&nbsp; Kavanaugh) จากพรรครีพับลิกัน &nbsp;&nbsp;จะได้รับการแต่งตั้งเป็นผู้พิพากษาศาลสูงสุด&nbsp; นักสร้างเรื่องสกปรกใส่ไข่สาดโคลน&nbsp; ได้ขุดเอาเรื่องส่วนตัวที่อาจจะเกิดขึ้นเมื่อหลายสิบปี&nbsp; ด้วยการดึงเอาสาวพรรคเดมโมเครต <strong>คริสเตียน บลาเซ่ย์ ฟอร์ด</strong> ( Christian Blasey&nbsp; Ford ) มาสร้างเรื่องว่า &nbsp;<strong>เบรตต์&nbsp; คะวานอห์ </strong>ข่มขืนเธอ&nbsp; แต่เมื่อสืบสวนลึก ๆ เธอเองก็ตอบเลื่อนราง&nbsp; ไม่ชัดเจน&nbsp; แม้แต่สถานี ที.วี. ที่สนับสนุน เดมโมเครต อย่าง CNN ก็อุตส่าห์หาคนผู้มีชื่อเสียงซึ่งที่คิดว่าให้สนับสนุนข้อกล่าวอ้าง&nbsp;&nbsp; แต่คนสหรัฐฯ อเมริกาส่วนมากเขาจะเอาความเที่ยงตรงและถูกต้องเป็นหลัก&nbsp; ผลสุดท้าย CNN ต้องผิดหวัง&nbsp; และในที่สุด<strong>เบรตต์&nbsp; คะวานอห์&nbsp; </strong>ก็ได้รับการแต่งตั้งอย่างที่<strong>ประธานาธิปดี ดอนัลด์&nbsp; ทรั๊มป์</strong> เสนอไป&#8230; ข่าวน่าสนใจในเมืองไทย กรณีย์ เจ้าของห้องพัก คอนโดสตาร์&nbsp; วิว ร้องเรียนว่าวัดไทร บางโคล่ ตีระฆ้งดังกวนประสาทผู้เช่าอาศัย&nbsp; ในที่สุดกรรมก็ตามทัน&nbsp; ผิดกฏหมายให้คนต่างชาติเช่าโดยไม่แจ้ง ต.ม. แถมผู้เช่าชาวเกาหลีที่บ่นโดนจับคดีขายสื่อลามก และ เป็นผู้ร้ายหนีคดีอาญาประเทศเกาหลี&nbsp; คงต้องถูกส่งตัวไปเข้าซังเต ที่เกหลี แน่นอน&nbsp; รอบนี้กรรมชั่วติดจรวด&#8230;.สถานเอกอัครราชทูตฯ พร้อมด้วยหน่วยงานราชการอันประกอบเป็นทีมประเทศไทย ร่วมกับวัดไทยกรุงวอชิงตัน ดี.ซี. กำหนดจัดพิธีบำเพ็ญกุศลเนื่องในวันคล้ายวันสวรรคต<strong>พระบาทสมเด็จพระปรมินทรม หาภูมิพลอดุลยเดช บรมนาถบพิตร</strong> ในวันเสาร์ที่ 13 ตุลาคม 2561 ณ วัดไทยกรุงวอชิงตัน ดี.ซี. มลรัฐแมริแลนด์ ระหว่างเวลา 10.00-12.00 น. โดย <strong>ออท.วีรชัย&nbsp; พลาศรัย</strong> เป็นประธานฝ่ายฆราวาส&nbsp; จุดธูปเทียนบูชาพระรัตนตรัย และจุดเครื่องทองน้อยหน้าพระบรมฉายาลักษณ์&nbsp; ในงานมีพิธีบูชาพระรัตนตรัย อาราธนาศีลและพระสงฆ์ให้ศีล ถวายผ้าไตรและเครื่องไทยธรรม การทำบุญตักบาตรและถวายภัตตาหารเพลพระสงฆ์ และผู้ร่วมในพิธีรับประทานอาหารกลางวันร่วมกัน&#8230;.เมื่อวันที่ 6 ตุลาคน&nbsp; นี้ <strong>ผบ.ทร.พลเรือเอกลือชัย&nbsp; รุดดิษฐ์ </strong>ได้มอบหมายหน้าที่ให้<strong> พลเรือโทไกรศรี&nbsp; เกษร </strong>อดีคผู้ช่วยทูตทหารเรือประจำ ดี.ซี. ปัจจุบันรองเสนาธิการทหารเรือ ไปกล่าวให้โอวาท และให้กำลังใจหน่วยทหาร และ เจ้าหน้าที่&nbsp; พร้อมตรวจสอบความพร้อมของหน่วยงานประจำเรือหลวงอ่างทอง&nbsp; เพื่อเตรียมพร้อมล่องน่านน้ำไปช่วยเหลือผู้ประภัยในประเทศอินโดเนเซีย ทันทีที่มีการขอร้องมา งานเรียบร้อย บร้าโว้!&#8230;..สมาคมปักษ์ใต้ นครนิวยอร์ก จัดงาน &#8220;ราตรีชาวปักษ์ใต้ &#8221; เมื่อวันเสาร์ที่ &nbsp;6 ตุลาคม 2018 ที่วัดวชิรธรรมปทีป ลอง&nbsp; ไอส์แลนด์ นครนิวยอร์ก เพื่อหารายได้เป็นทุนการศึกษา มอบให้นักเรียนใน 14 จังหวัดภาคใต้ ที่ด้อยทุนทรัพย์ในด้านการศึกษา&nbsp; โดยจะมอบทุนให้แก่เด็กนักเรียนใน 14 จังหวัดภาคใต้ จังหวัดละ 10 ทุน ทุนละ $100 ดอลล่าร์ &nbsp;โดยปีนี้ นับว่าเป็นปีพิเศษในการเชื่อมสัมพันธไมตรี ระหว่างสมาคมชาวใต้นิวยอร์ก กับสมาคมชาวปักษ์ใต้,ดี.ซี.ที่ได้มาร่วมงานนี้ด้วยถึง 12 คนด้วยกัน อาทิ <strong>วัชรินทร์ จุทิน,(นายกสมาคมฯ ดี.ซี.),พิสมัย จุทิน,กลวิทย์ + รัชนี &nbsp;รพีพันธุ์,ชูชัย + พวงทิพย์ &nbsp;อิถรัชด์,ศุภฤกษ์&nbsp; + อุทิศ&nbsp; &nbsp;เภกะนันทน์,สุเทพ + พร้อมจิตต์ &nbsp;ขำสกุล,ปรียา พัวตระกูล </strong>และ<strong> &nbsp;ปราณี &nbsp;วีระจิตรเทวิน&nbsp; </strong>ในโอกาสดียวกันนี้ สมาชิกสมาคมชาวใต้ ดี.ซี.ได้แวะชม พระแก้วมรกต แห่งวัดพุทธไทยถาวรวนาราม โดยมีท่านเจ้าอาวาส <strong>พระครูวิฑูร ธรรมประกาศ</strong> เจ้าอาวาส &nbsp;ให้การต้อนรับด้วยด้วยตนเอง พร้อมให้ศีลให้พรด้วย สาธุ&#8230;&#8230;เมื่อวันที่ 7 ตุลาคม 2018&nbsp; <strong>คณิน </strong>และ <strong>เปรมปรีดิ์</strong> &nbsp;สุวรรณสิทธิ์ พร้อมด้วย <strong>พญ.เกียรติสุดา &nbsp;สุวรรณสุทธิ</strong> ที่ได้ถวายรถกอล์ฟให้แก่ วัดมงคลเทพมุนี เมืองเบนซาเล็ม มลรัฐเพนซิลเวเนีย &nbsp;&nbsp;เพื่อใช้ในกิจกรรมต่าง ๆ ของวัด&nbsp; ทางวัดและพุทธมามกะที่ทราบข่าวฝากอนุโมทนาสาธุมาด้วย ในโอกาสนี้ด้วย&#8230;.เมื่อวันอังคาร ที่ 9 ตุลาคม ที่ สถาบันเอเชียโซไซตี&nbsp;(Asia Society) เป็นสถาบันความร่วมมือระหว่างชาติที่มีจุดหมายในการสร้างความสัมพันธ์ ระหว่าง<a href="https://th.wikipedia.org/wiki/%E0%B8%AA%E0%B8%AB%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%AD%E0%B9%80%E0%B8%A1%E0%B8%A3%E0%B8%B4%E0%B8%81%E0%B8%B2">สหรัฐอเมริกา</a>และประเทศใน<a href="https://th.wikipedia.org/wiki/%E0%B8%97%E0%B8%A7%E0%B8%B5%E0%B8%9B%E0%B9%80%E0%B8%AD%E0%B9%80%E0%B8%8A%E0%B8%B5%E0%B8%A2">ทวีปเอเชีย</a>รวมถึงหมู่เกาะใน<a href="https://th.wikipedia.org/wiki/%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%97%E0%B8%A3%E0%B9%81%E0%B8%9B%E0%B8%8B%E0%B8%B4%E0%B8%9F%E0%B8%B4%E0%B8%81">มหาสมุทรแปซิฟิก</a>&nbsp;ก่อตั้งเมื่อ&nbsp;<a href="https://th.wikipedia.org/wiki/%E0%B8%9E.%E0%B8%A8._2499">พ.ศ. 2499</a>&nbsp;โดย&nbsp;<a href="https://th.wikipedia.org/w/index.php?title=%E0%B8%88%E0%B8%AD%E0%B8%AB%E0%B9%8C%E0%B8%99_%E0%B8%A3%E0%B9%87%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B0%E0%B9%80%E0%B8%9F%E0%B8%A5%E0%B9%80%E0%B8%A5%E0%B8%AD%E0%B8%A3%E0%B9%8C_%E0%B8%97%E0%B8%B5%E0%B9%88_3&amp;action=edit&amp;redlink=1"><strong>จอห์น ร็อกกะเฟลเลอร์</strong> ที่ 3</a>&nbsp;โดยมีสำนักงานใหญ่ที่&nbsp;<a href="https://th.wikipedia.org/wiki/%E0%B8%99%E0%B8%B4%E0%B8%A7%E0%B8%A2%E0%B8%AD%E0%B8%A3%E0%B9%8C%E0%B8%81%E0%B8%8B%E0%B8%B4%E0%B8%95%E0%B8%B5">นิวยอร์กซิตี</a>&nbsp;ใน<a href="https://th.wikipedia.org/wiki/%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%99%E0%B8%B4%E0%B8%A7%E0%B8%A2%E0%B8%AD%E0%B8%A3%E0%B9%8C%E0%B8%81">รัฐนิวยอร์ก</a><a href="https://th.wikipedia.org/wiki/%E0%B8%AA%E0%B8%AB%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%AD%E0%B9%80%E0%B8%A1%E0%B8%A3%E0%B8%B4%E0%B8%81%E0%B8%B2">สหรัฐอเมริกา</a>&nbsp;และมีสำนักงานสาขาทั่วโลกที่&nbsp;<a href="https://th.wikipedia.org/wiki/%E0%B8%AE%E0%B8%B4%E0%B8%A7%E0%B8%AA%E0%B8%95%E0%B8%B1%E0%B8%99">ฮิวสตัน</a>,<a href="https://th.wikipedia.org/wiki/%E0%B8%A5%E0%B8%AD%E0%B8%AA%E0%B9%81%E0%B8%AD%E0%B8%99%E0%B9%80%E0%B8%88%E0%B8%A5%E0%B8%B4%E0%B8%AA">ลอสแอนเจลิส</a>,&nbsp;<a href="https://th.wikipedia.org/wiki/%E0%B8%8B%E0%B8%B2%E0%B8%99%E0%B8%9F%E0%B8%A3%E0%B8%B2%E0%B8%99%E0%B8%8B%E0%B8%B4%E0%B8%AA%E0%B9%82%E0%B8%81">ซานฟรานซิสโก</a>,<a href="https://th.wikipedia.org/wiki/%E0%B8%A7%E0%B8%AD%E0%B8%8A%E0%B8%B4%E0%B8%87%E0%B8%95%E0%B8%B1%E0%B8%99_%E0%B8%94%E0%B8%B5.%E0%B8%8B%E0%B8%B5.">วอชิงตัน ดี.ซี.</a>,<a href="https://th.wikipedia.org/wiki/%E0%B8%AE%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%81%E0%B8%87">ฮ่องกง</a>,<a href="https://th.wikipedia.org/wiki/%E0%B8%A1%E0%B8%B0%E0%B8%99%E0%B8%B4%E0%B8%A5%E0%B8%B2">มะนิลา</a>,&nbsp;<a href="https://th.wikipedia.org/wiki/%E0%B9%80%E0%B8%A1%E0%B8%A5%E0%B9%80%E0%B8%9A%E0%B8%B4%E0%B8%A3%E0%B9%8C%E0%B8%99">เมลเบิร์น</a>&nbsp;,<a href="https://th.wikipedia.org/wiki/%E0%B9%80%E0%B8%8B%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%87%E0%B9%84%E0%B8%AE%E0%B9%89">เซี่ยงไฮ้</a>&nbsp;และล่าสุดในปี 2549 ก่อตั้ง ที่<a href="https://th.wikipedia.org/wiki/%E0%B8%A1%E0%B8%B8%E0%B8%A1%E0%B9%84%E0%B8%9A">มุมไบ</a> ได้มอบรางวัล Asia Game Changer Award 2018 ให้แก่ทีมกู้ภัยถ้ำหลวง-ขุนน้ำนางนอน จ. เชียงราย จัดที่ สนง.นิวยอร์ก &nbsp;Cipriani,25 Broadway, Lower Manhattan,นครนิวยอร์ก ในพิธีครั้งนี้มีผู้แทนจากประเทศไทยเดินทางมารับรางวัลครั้งนี้ 3 คนด้วยกันได้แก่ <strong>ณรงค์ศักดิ์ โอสถธนากร</strong> อดีตผู้ว่าราชการจังหวัดเชียงราย,<strong>เอกพล จันทะวงษ์</strong> หรือ <strong>โค้ช เอก </strong>โค้ชทีมฟุตบอลหมู่ป่าอะเคเดมี่ และ ตัวแทนทีมหมู่ป่าฯ <strong>ดช</strong><strong>. อดุลย์ สามออน </strong>.<strong> (หมายเหตุ </strong><strong>&nbsp;</strong>Asia Society เป็นผู้เสนอมอบรางวัลให้ทีมกู้ภัย หมูป่าฯ ครั้งนี้)&#8230;.โดยรางวัล Asia Game Changer Award &nbsp;นี้ จะเป็นรางวัลสำหรับ วีรบุรุษ,ผู้บุกเบิกและผู้สร้างสรรค์สิ่งมหัศจรรย์ซึ่งส่งผลดีต่ออนาคตของเอเชีย และทั่วโลก โดยยกย่องบุคคล,องค์กรและการเคลื่อนไหวที่แสดงให้เห็นถึงความเป็นผู้นำที่แท้จริงในพื้นที่ซึ่งสะท้อนถึงศิลปะและวัฒนธรรมของเอเชีย&nbsp; ปีนี้นอกจากทีมหมู่ป่าฯ จากประเทศไทยได้รับแล้ว ยังมีอีก 7 ประเทศ ที่ได้รับรางวัลนี้ คือ <strong>1. </strong><a href="https://asiasociety.org/asia-game-changer-awards/afghan-girls-robotics-team">The Afghan Girls Robotics Team</a>&nbsp;จากประเทศ อาฟกานิสถาน<strong> &nbsp;</strong>ทีมหุ่นยนต์หญิงซึ่งสามารถแยกแยะระหว่างน้ำที่ปนเปื้อนและน้ำที่สะอาด, 2.Dr.<a href="https://asiasociety.org/asia-game-changer-awards/dr-munjed-al-muderis">. Munjed Al&nbsp; Muderis&nbsp; จากประเทศ</a>&nbsp;Australia/Iraq<strong>• </strong>ผู้บุกเบิกประดิษฐ์ “ Osseointegration” ซึ่งเป็นขั้นตอนที่ช่วยให้คนหลายพันคนที่มีแขนขาที่ขาดหายหรือพิการสามารถฟื้นตัวได้, <strong>3. The Founders of Koolulam จากประเทศ </strong>Israel&nbsp;ดนตรี Koolulam ได้สร้างความสามัคคีกลมเกลียวในสังคมที่แตกแยกมากที่สุดในโลกของสังคมกรุงเยรูซาเล็ม&nbsp; ด้วยเพลง “ One Love ” ของ Bob&nbsp; Marley ด้วยเนื้อร้องในภาษาฮีบรู,อาหรับ และอังกฤษ ,4. The Heroes of Fukushimaจากประเทศญี่ปุ่น วีรบุรุษแห่งฟุกุชิมะ<strong>,</strong><strong>5. </strong>Mira Rai นักวิ่งจากประเทศเนปาล, 6<strong>. </strong>Raed Saleh ประเทศ ซีเรีย<strong>&nbsp;&nbsp;</strong>เป็นผู้อำนวยการของ White Helmets กลุ่มอาสาสมัครจำนวน 3,000 คนที่มักจะเป็นคนแรกที่มาถึงในฉากประทุษร้ายและทำลายล้างอย่างเต็มที่ก่อนที่สงครามกลางเมืองจะทำลายซีเรียเสียชีวิตนับแสนและบังคับให้ลัทธิอีกหลายล้านคนหลบหนี Saleh ขายอุปกรณ์ไฟฟ้าในบ้านเกิดของเขา Deraa ในเดือนมีนาคมปี 2011 เขาเริ่มจัดประท้วงและการประท้วงในเมืองซึ่งการจลาจลต่อต้านระบอบการปกครองของประธานาธิบดีบาชาร์อัสซาด<strong>,7</strong>.Wang Shi วังชิ จากประเทศจีน นักปีนเขา ผู้ได้ปีนขึ้นยอดภูเขาเอเวอเรสต์เป็นครั้งที่สองในขณะที่มีอายุ 66 ปีกลายเป็นบุคคลที่เก่าแก่ที่สุดที่เคยขึ้นเทือกเขาที่สูงที่สุดในทั้งเจ็ดทวีปและไปเยี่ยมชมขั้วโลกเหนือและใต้&#8230;ผ.อ.โรงเรียนวัดสโมสร( ร.ร.บ้านดาน) อ.ท่าศาลา จ.คนรศรีธรรมราช <strong>คุณครูชูศรี&nbsp; กาญจนวงศ์</strong>&nbsp; แจ้งว่าได้รับเงินจาก สมาคมไทยชาวใต้ ดี.ซี. เรียบร้อย ขึ้นเป็นเงินได้ประมาณ166,000.00 บาท&nbsp; และได้ดำเนินการตามความประสงค์ของทางสมาคมฯ โดยจะได้กฤษ์เริ่มก่อสร้างห้องน้ำ-สุขา สองห้องให้เด้กนักเรียน และเเท้งค์น้ำ ในวันศุกร์ที่ 12 ตุลาฯ&nbsp; หวังจะเสร็จปลายปีเพื่อจะได้มีพิธีมอบเป็นทางการระหว่างที่สมาชิกสมาคมฯหลายคนเดินทางไปเยี่ยมบ้านปลายปีนี้&#8230;หลังร่วประชุมทางวิชาการเกี่ยวข้อกระ โดยมูลนิธิข้อในพระราชูปถัมภ์สมเด็จพระเทพรัตนราชสุดาฯ สยามบรมราชกุมารี และองค์กรร่วมทศวรรษโรคกระดูกและข้อแห่งประเทศไทย ที่ ร.พ. พระมงกุฏเกล้า <strong>น.พ.วีระศักดิ์ +พญ.สาลีวรรณ&nbsp;&nbsp; ลิมะวรารัตน์ </strong>ปลีกเวลาพบปะสังสรรค์กับ <strong>ดำเกิง&nbsp; เสพย์ธรรม &#8230;..</strong>ฝ่าย <strong>น.พ.ศรีภัทท์ + พ.ญ.ศิริพร&nbsp; กุลกำม์ธร </strong>เยี่ยมญาติ ๆ และ เพื่อน ๆที่เมืองไทย&nbsp; ปลีกเวลาเยี่ยม <strong>พ.ญ.ทวีสุข&nbsp; เสพย์ธรรม</strong> สร้างความดีอกดีใจเป็นอย่างมากทีเดียว จะกลับสหรัฐฯ 15 ตุลาคม&nbsp; นี้ ขอให้เดินทางโดยสะดวกสบายและปลอดภัยตลอดทาง&#8230;. จากไปอย่างสงบหลายวัน <strong>พลโทหญิง-คุณหญิง ทัศนีย์&nbsp; ปัจจุสานนท์</strong> ด้วยสิริอายุ 68 ปี ได้มีฌาปนกิจที่วัดธาตุทอง วันอังคารที่ 18 กันยายน 2018 เป็นที่เรียบร้อย&nbsp; เพื่อนๆ ของ อดีตองค์รักษ์และ อดีต ผบ.ทร.<strong>พลเรือเอกชุมพล&nbsp;&nbsp; ปัจจุสานนท์</strong>&nbsp; ทื่ทราบข่าวฝากแสดงความเสียใจ มา ฯ ที่นี้ด้วย</p>
<p>สวัสดี&nbsp;&nbsp; พบกันใหม่สัปดาหฺหน้า&nbsp; <strong>“อินทรี&nbsp; เหินฟ้า”</strong></p>
<p>&nbsp;</p>
<div id="attachment_57329" style="width: 569px" class="wp-caption aligncenter"><img class=" wp-image-57329" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC1-พลเรือโทไกรศรี-เกษร-แถลงความพ้อมส่งเรือหลวงอ่างทอง-ช่วยอินโดเนเซีย-Oct-2.jpg" alt="" width="559" height="404" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC1-พลเรือโทไกรศรี-เกษร-แถลงความพ้อมส่งเรือหลวงอ่างทอง-ช่วยอินโดเนเซีย-Oct-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC1-พลเรือโทไกรศรี-เกษร-แถลงความพ้อมส่งเรือหลวงอ่างทอง-ช่วยอินโดเนเซีย-Oct-2-300x217.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC1-พลเรือโทไกรศรี-เกษร-แถลงความพ้อมส่งเรือหลวงอ่างทอง-ช่วยอินโดเนเซีย-Oct-2-768x555.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC1-พลเรือโทไกรศรี-เกษร-แถลงความพ้อมส่งเรือหลวงอ่างทอง-ช่วยอินโดเนเซีย-Oct-2-500x361.jpg 500w" sizes="(max-width: 559px) 100vw, 559px" /><p class="wp-caption-text">เมื่อวันที่ 6 ตุลาคน นี้ ผบ.ทร.พลเรือเอกลือชัย รุดดิษฐ์ ได้มอบหมายหน้าที่ให้ พลเรือโทไกรศรี เกษร (ที่ 3 จากซ้าย) อดีคผู้ช่วยทูตทหารเรือประจำ ดี.ซี. ปัจจุบันรองเสนาธิการทหารเรือ ไปกล่าวให้โอวาท และให้กำลังใจหน่วยทหาร และ เจ้าหน้าที่พร้อมตรวจสอบความพร้อมของหน่วยงานประจำเรือหลวงอ่างทอง เพื่อเตรียมพร้อมล่องน่านน้ำไปช่วยเหลือผู้ประภัยในประเทศอินโดเนเซีย ทันทีที่มีการขอร้องงานเรียบร้อย บร้าโว้!&#8230;..</p></div>
<div id="attachment_57330" style="width: 542px" class="wp-caption aligncenter"><img class=" wp-image-57330" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC2-Asian-Games-change-Award-Oct.092018-1--1024x683.jpg" alt="" width="532" height="355" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC2-Asian-Games-change-Award-Oct.092018-1--1024x683.jpg 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC2-Asian-Games-change-Award-Oct.092018-1--300x200.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC2-Asian-Games-change-Award-Oct.092018-1--768x512.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC2-Asian-Games-change-Award-Oct.092018-1--500x333.jpg 500w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC2-Asian-Games-change-Award-Oct.092018-1-.jpg 1344w" sizes="(max-width: 532px) 100vw, 532px" /><p class="wp-caption-text">จากซ้ายดช. อดุลย์ สามออน-ตัวแทนทีมหมู่ป่าอะเคเดมี่ , ณรงค์ศักดิ์ โอสถธนากร อดีตผู้ว่าราชการจังหวัดเชียงราย และ เอกพล จันทะวงษ์ หรือ โค้ช เอก โค้ชทีมฟุตบอลหมู่ป่าอะเคเดมี่ ( 1,2&amp;3 ) ถ่ายกับผู้ได้รับรางวัล Asia Game Changer Award 2018 จากสถาบัน Asia Society เมื่อวันที่ 9 ตุลาคม นี้ ที่สำนักงานของสมาคม Cipriani,25 Broadway, Lower Manhattan,นครนิวยอร์ก</p></div>
<div id="attachment_57331" style="width: 530px" class="wp-caption aligncenter"><img class=" wp-image-57331" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC3-วรวิทย์-จิว-เลี้ยง-พลเรือโท-ไรศรัชี-เกษร-Oct-1.jpg" alt="" width="520" height="398" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC3-วรวิทย์-จิว-เลี้ยง-พลเรือโท-ไรศรัชี-เกษร-Oct-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC3-วรวิทย์-จิว-เลี้ยง-พลเรือโท-ไรศรัชี-เกษร-Oct-1-300x229.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC3-วรวิทย์-จิว-เลี้ยง-พลเรือโท-ไรศรัชี-เกษร-Oct-1-768x587.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC3-วรวิทย์-จิว-เลี้ยง-พลเรือโท-ไรศรัชี-เกษร-Oct-1-500x382.jpg 500w" sizes="(max-width: 520px) 100vw, 520px" /><p class="wp-caption-text">วรวิทย์ จิว (ที่ 3 จากซ้าย แถวซ้าย) ถ่ายกับเพื่อน ๆ ที่ไปร่วมในงานเลี้ยงสังสรรค์ เมื่อสัปดาห์ที่ผ่านมา ในภาพอาทิ พลเรือโทไกรศรี เกษร อดีคผู้ช่วยทูตทหารเรือประจำ ดี.ซี. ปัจจุบันรองเสนาธิการทหารเรือ และ น.อ.สมชาย โชคสงวน (ที่ 2 &amp; 3 จาซ้าย แถวซ้าย) พร้อมลูกหลานป้านภา โอลาฟสัน</p></div>
<div id="attachment_57332" style="width: 610px" class="wp-caption aligncenter"><img class=" wp-image-57332" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC4-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-3.jpg" alt="" width="600" height="242" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC4-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC4-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-3-300x121.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC4-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-3-768x310.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC4-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-3-500x202.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">สมาคมปักษ์ใต้ นครนิวยอร์ก จัดงาน &#8220;ราตรีชาวปักษ์ใต้ &#8221; เมื่อวันเสาร์ที่ &nbsp;6 ตุลาคม 2018 ที่วัดวชิรธรรมปทีป ลอง ไอส์แลนด์ นครนิวยอร์ก เพื่อหารายได้เป็นทุนการศึกษา มอบให้นักเรียนใน 14 จังหวัดภาคใต้ ในภาพสมาชิกของสมาคมฯ และ ส่วนหนึ่งของสมาชิกชาวใต้ ดีซี. พร้อม กสญ.นิพนธ์ เพ็ชรพรประภาส และเพื่อน ๆ ขณะร้องเพลงเปิดงานด้วยกัน</p></div>
<div id="attachment_57333" style="width: 551px" class="wp-caption aligncenter"><img class=" wp-image-57333" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC5-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-4.jpg" alt="" width="541" height="292" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC5-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-4.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC5-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-4-300x162.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC5-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-4-768x415.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC5-ราตรีชาวปักษ์ใต้-นิวยอร์ก-Oct.2018ที่วัดวชิรธรรมปทีป-ลองไอส์แลนด์-4-500x270.jpg 500w" sizes="(max-width: 541px) 100vw, 541px" /><p class="wp-caption-text">ส่วนหนึ่งของผู้ร่วมงาน&#8221;ราตรีชาวปักษ์ใต้ &#8221; เมื่อวันเสาร์ที่ &nbsp;6 ตุลาคม 2018 ที่วัดวชิรธรรมปทีป ลอง ไอส์แลนด์ นครนิวยอร์ก .ถ่ายภาพด้วยกันกับนายกสมาคมฯ คาฝดรห์ คาน,และคณะกรรมการ พร้อมกสญ.นิพพนธ์+วัฒนา เพ็ชรพรประภาส, และ พ.อ.จุมภฏ + กรองทอง นุรักษ์เขต&nbsp; ที่ปรึกษาทางทหารประจำคณะผู้แทนถาวรไทยประจำยูเอ็น</p></div>
<div id="attachment_57338" style="width: 554px" class="wp-caption aligncenter"><img class=" wp-image-57338" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC6-คณิน-และเปรมปรีดิ์-พร้อมด้วย-พญ.เกียรติสุดา-สุวรรณสุทธิ-ถวายรถกอล์วัดมงคลเทพมุนี--1024x736.png" alt="" width="544" height="391" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC6-คณิน-และเปรมปรีดิ์-พร้อมด้วย-พญ.เกียรติสุดา-สุวรรณสุทธิ-ถวายรถกอล์วัดมงคลเทพมุนี--1024x736.png 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC6-คณิน-และเปรมปรีดิ์-พร้อมด้วย-พญ.เกียรติสุดา-สุวรรณสุทธิ-ถวายรถกอล์วัดมงคลเทพมุนี--300x216.png 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC6-คณิน-และเปรมปรีดิ์-พร้อมด้วย-พญ.เกียรติสุดา-สุวรรณสุทธิ-ถวายรถกอล์วัดมงคลเทพมุนี--768x552.png 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC6-คณิน-และเปรมปรีดิ์-พร้อมด้วย-พญ.เกียรติสุดา-สุวรรณสุทธิ-ถวายรถกอล์วัดมงคลเทพมุนี--500x359.png 500w" sizes="(max-width: 544px) 100vw, 544px" /><p class="wp-caption-text">เมื่อวันที่ 7 ตุลาคม 2018 คณิน และ เปรมปรีดิ์ สุวรรณสิทธิ์ พร้อมด้วย พญ.เกียรติสุดา สุวรรณสุทธิ ที่ได้ถวายรถกอล์ฟให้แก่ วัดมงคลเทพมุนี เมืองเบนซาเล็ม มลรัฐเพนซิลเวเนีย เพื่อใช้ในกิจกรรมต่าง ๆ ของวัด</p></div>
<div id="attachment_57334" style="width: 566px" class="wp-caption aligncenter"><img class=" wp-image-57334" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC7-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-1.jpg" alt="" width="556" height="381" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC7-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC7-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-1-300x206.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC7-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-1-768x527.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC7-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-1-500x343.jpg 500w" sizes="(max-width: 556px) 100vw, 556px" /><p class="wp-caption-text">สมาคมไทยชาวใต้ ดี.ซี.จัดงาน “ราตรีการกุศล” ประจำปี เมื่อวันที่ 30 กันยายน 2561 ในภาพนี้ส่วนหนึ่งของสมาชิกและคณะกรรมการสมาคม ฯ ถ่ายภาพด้วยกันกับคู่สมรส จากซ้าย สุเทพ+พร้อมจิตต์ ขำสกุล, วัชรินทร์+พิศมัย จุทิน,สมศักดิ์+จุฑามาศ อรรถเศรษฐ ,ปรียา พัวตระกูล (เดี่ยว),พจน์+ปราณี วีระจิตเทวิน,ศุภกฤษ์+อุทิศ เภกะนันท์,ชูชัย+พวงทิพย์ อิถรัชด์ และ กลวิทย์+รัชนี รพีพันธ์</p></div>
<div id="attachment_57335" style="width: 575px" class="wp-caption aligncenter"><img class=" wp-image-57335" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC8-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-7.jpg" alt="" width="565" height="397" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC8-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-7.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC8-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-7-300x211.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC8-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-7-768x539.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC8-งานราตรีกุศล-สมาคมชาวใต้-ดี.ซี.-Sept-7-500x351.jpg 500w" sizes="(max-width: 565px) 100vw, 565px" /><p class="wp-caption-text">ส่วนหนึ่งของผู้ร่วมสนับสนุน งาน “ราตรีการกุศล” ประจำปีของสมาคมไทยชาวใต้ ดี.ซี. เมื่อวันที่ 30 กันยายน 2561 ในภาพเหล่าผู้ช่วยทูตทหารที่ประจำกรุงวอชิงตัน ดี.ซี.กับครอบครัวและ เพื่อนๆ ชาวใต้ที่ไปร่วมงาน</p></div>
<div id="attachment_57336" style="width: 543px" class="wp-caption aligncenter"><img class=" wp-image-57336" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC9-น้ำหวาน-นววรรณ-พันธ์บูรณะ-รับปริญญา-Oct.-2018.jpg" alt="" width="533" height="377" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC9-น้ำหวาน-นววรรณ-พันธ์บูรณะ-รับปริญญา-Oct.-2018.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC9-น้ำหวาน-นววรรณ-พันธ์บูรณะ-รับปริญญา-Oct.-2018-300x212.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC9-น้ำหวาน-นววรรณ-พันธ์บูรณะ-รับปริญญา-Oct.-2018-768x544.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC9-น้ำหวาน-นววรรณ-พันธ์บูรณะ-รับปริญญา-Oct.-2018-500x354.jpg 500w" sizes="(max-width: 533px) 100vw, 533px" /><p class="wp-caption-text">น้องน้ำหวาน นววรรณ พันธ์บูรณะ จบปริญญาตรีเกียรตินิยม จากจุฬาลงกรณ์มหาวิทยาลัย ถ่ายภาพกับคุณแม่ พ.อ.หญิง กฤดาการ พันธ์บูรณะ ศิษย์เก่า Virginia Commonwealth University (VCU) ผ.อ.สถาบันภาษากองทัพไทยและคุณพ่อ สิริชัย เฉิดฉันท์พิพัฒน์</p></div>
<div id="attachment_57337" style="width: 516px" class="wp-caption aligncenter"><img class=" wp-image-57337" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC10-หลานสาว-คุณสมศักดิจุฑามาศ-อรรถเศรษฐ-Oct-3.jpg" alt="" width="506" height="381" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC10-หลานสาว-คุณสมศักดิจุฑามาศ-อรรถเศรษฐ-Oct-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC10-หลานสาว-คุณสมศักดิจุฑามาศ-อรรถเศรษฐ-Oct-3-300x226.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC10-หลานสาว-คุณสมศักดิจุฑามาศ-อรรถเศรษฐ-Oct-3-768x578.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/10/PC10-หลานสาว-คุณสมศักดิจุฑามาศ-อรรถเศรษฐ-Oct-3-500x376.jpg 500w" sizes="(max-width: 506px) 100vw, 506px" /><p class="wp-caption-text">หลังจากเสร็จงาน “ราตรีกุศล” ของสมาคมไทยชาวใต้ ดี.ซี. สมศักดิ์+ จุฑามาศ อรรถเศรษฐ เดินทางไปเยี่ยมลูกสาว วันวิสา และ สองหลานสาวน้อง Calla และ น้อง Juniper ในภาพขณะชื่นชมหลานคนเล็ก น้อง Juniper วัย 4 เดือน.</p></div>
<div class="clear"></div><div id="text-118" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/09/Katie_ตั้ง-แก้.jpg" width="609" height="1078"></div>
		</div></div>
	
				
			</div><!-- /post -->
						
						<div class="single_ad">
					468x60 ad on post page			</div>
			
			
<div id="comments" class="holder margin_bottom_25">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news4/?p=57326#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://asianpacificnews.com/news4/wp-login.php?redirect_to=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D57326">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			
		</div> <!-- /main -->
	
		<div id="sidebar">
			<div class="holder margin_bottom_25">
				<div class="widget"><div class="widgetinner">300x250 sidebar</div></div><div id="text-36" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/02/อันดามัน-842-resize.jpeg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/love2eat.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Acr11002769277376-7239.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Sunset.jpg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Hoyka.jpg" width="300"><br>

<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300-175-001.gif" width="300" height="175"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-001.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-002.gif" width="300" height="250"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-002.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-001.gif" width="300" height="250"><br></p></div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
300x250 sidebar			</div><!-- /holder -->
		</div><!-- /sidebar -->
	
		<div class="clear"></div>
	</div><!-- End of container -->

</div><!-- end of wrapper -->

<div id="footer">
	<div class="wrapper">
		<div id="foo_widget1">
			<div id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p dir="ltr">
<a target="_blank" href="http://www.manager.co.th" style="text-decoration: none">
<font size="1">ASTV-&#3612;&#3641;&#3657;&#3592;&#3633;&#3604;&#3585;&#3634;&#3619;</font></a><font size="1">,
<a target="_blank" href="http://www.thairath.co.th" style="text-decoration: none">
&#3652;&#3607;&#3618;&#3619;&#3633;&#3600;</a>,
<a target="_blank" href="http://www.dailynews.co.th" style="text-decoration: none">
&#3648;&#3604;&#3621;&#3636;&#3609;&#3636;&#3623;&#3626;&#3660;, </a>
<a target="_blank" style="text-decoration: none" href="http://www.matichon.co.th">
&#3617;&#3605;&#3636;&#3594;&#3609;</a>,
<a target="_blank" href="http://www.posttoday.com" style="text-decoration: none">
&#3650;&#3614;&#3626;&#3605;&#3660; &#3607;&#3641;&#3648;&#3604;&#3618;&#3660;</a><a target="_blank" href="http://www.posttoday.com">,</a>
<a target="_blank" href="http://www.thaipost.net">&#3652;&#3607;&#3618;&#3650;&#3614;&#3626;&#3605;&#3660;</a>,<br>
&nbsp;<a target="_blank" style="text-decoration: none" href="http://www.sanook.com">&#3626;&#3609;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.kapook.com" style="text-decoration: none">
&#3585;&#3619;&#3632;&#3611;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.sbt.co.th" style="text-decoration: none">
&#3626;&#3618;&#3634;&#3617;&#3610;&#3633;&#3609;&#3648;&#3607;&#3636;&#3591;</a>, <br>
&nbsp;<font color="#ffffff"><b>English Newspapers in Thailand <br>
&nbsp;</b></font><a target="_blank" href="http://www.bangkokpost.com" style="text-decoration: none">Bangkok 
Post</a><b><a target="_blank" href="http://www.bangkokpost.com"><font color="#000080">,</font></a><font color="#000080">
</font></b>
<a target="_blank" style="text-decoration: none" href="http://www.nationmultimedia.com">
The Nation, </a>
<a target="_blank" style="text-decoration: none" href="http://www.phuketgazette.net">
Phuket Gazette</a>,
<a target="_blank" href="http://www.pattayamail.com" style="text-decoration: none">
Pattaya Mail</a>,
<a target="_blank" href="http://www.chiangmai-mail.com" style="text-decoration: none">
Chiangmai Mail</a><br>
&nbsp;<b>&#3648;&#3623;&#3655;&#3610;&#3652;&#3595;&#3607;&#3660;&#3607;&#3637;&#3656;&#3609;&#3656;&#3634;&#3626;&#3609;&#3651;&#3592;<br>
&nbsp;<a target="_blank" href="http://www.yahoo.com" style="text-decoration: none">Yahoo</a>,
<a target="_blank" href="http://www.latimes.com" style="text-decoration: none">
Latimes</a>,
<a target="_blank" href="http://www.thaichicagousa.com" style="text-decoration: none">
ThaiChicagoUSA</a>, </b>
<a target="_blank" href="http://www.thaiconsulatela.org" style="text-decoration: none">
&#3626;&#3606;&#3634;&#3609;&#3585;&#3591;&#3626;&#3640;&#3621;&#3651;&#3627;&#3597;&#3656; &#3603; &#3609;&#3588;&#3619;&#3621;&#3629;&#3626; &#3649;&#3629;&#3609;&#3648;&#3592;&#3621;&#3636;&#3626;</a>;<br>
&nbsp;<b><a target="_blank" href="http://www.lacity.org" style="text-decoration: none">The 
City of Los Angeles</a>,
<a target="_blank" style="text-decoration: none" href="http://www.thaicdc.org/cms">
Thai Community Development Center, Los Angeles</a></b><br>
&nbsp;<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://www.aphcv.org">Asian 
Pacific Health Care Venture , Los Angeles , CA</a> ;<br>
&nbsp;<a target="_blank" href="http://www.mfa.go.th/main/th/home" style="text-decoration: none">&#3585;&#3619;&#3632;&#3607;&#3619;&#3623;&#3591;&#3585;&#3634;&#3619;&#3605;&#3656;&#3634;&#3591;&#3611;&#3619;&#3632;&#3648;&#3607;&#3624;</a>,
<b>&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none" href="http://uswatch.mfa.go.th/uswatch/th/index.php">
US Watch,&nbsp; </a></b>&nbsp;&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://en.wikipedia.org/wiki/Thai_American">
Thai American</a><br>
&nbsp;<a target="_blank" href="http://thai.bangkok.usembassy.gov/" style="text-decoration: none; font-weight: 700">Embassy 
of The United States : Bangkok ,Thailand</a> </font>
</p>
</div>
		</div></div>
		</div>

		<div id="foo_widget2">
			<div id="calendar-3" class="widget widget_calendar"><div class="widgetinner"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://asianpacificnews.com/news4/?m=201809">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://asianpacificnews.com/news4/?m=20181001" aria-label="Posts published on October 1, 2018">1</a></td><td><a href="http://asianpacificnews.com/news4/?m=20181002" aria-label="Posts published on October 2, 2018">2</a></td><td>3</td><td>4</td><td><a href="http://asianpacificnews.com/news4/?m=20181005" aria-label="Posts published on October 5, 2018">5</a></td><td><a href="http://asianpacificnews.com/news4/?m=20181006" aria-label="Posts published on October 6, 2018">6</a></td><td><a href="http://asianpacificnews.com/news4/?m=20181007" aria-label="Posts published on October 7, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://asianpacificnews.com/news4/?m=20181008" aria-label="Posts published on October 8, 2018">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td><a href="http://asianpacificnews.com/news4/?m=20181013" aria-label="Posts published on October 13, 2018">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td id="today">17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="text-34" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
					<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=57326">East Coast No.917</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=57325">Texas No. 917</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=57257">สังคมธุรกิจเศรษฐกิจ  no.916</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=57280">ยังพุ่งไม่หยุด! ยอดเหยื่อแผ่นดินไหวอินโดฯเฉียด2,000แล้ว</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=57319">เลือกตั้งกลางเทอม 2018 คืออะไร</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=57312">พบกับ วินัย อุกฤษณ์ คนแต่งเพลง “นกสีเหลือง”</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=57308">หางาน หาคน ขายธุรกิจ งานบริการอื่นๆ ใน USA คลิ๊ก!!!</a>
									</li>
					</ul>
		</div></div>
		</div>

		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer -->

<div id="footer_data">
	<div class="wrapper">
		<div id="footer-left-side">
							<a href="#top" title="Apacnews" rel="home"><strong>&uarr;</strong> Apacnews</a>
					</div><!-- #site-info -->
				
		<div id="footer-right-side">
			CUSTOM TEXT			<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
			Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
	<!--
		document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
	// -->
	</script>

	
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        		</div> <!-- #footer-right-side -->
		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer_data -->

</body>
</html>