<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  East Coast No.893 | Apacnews</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://asianpacificnews.com/news4/?feed=rss2" />	
	<link rel="pingback" href="http://asianpacificnews.com/news4/xmlrpc.php" />

	<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Feed" href="http://asianpacificnews.com/news4/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Comments Feed" href="http://asianpacificnews.com/news4/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; East Coast No.893 Comments Feed" href="http://asianpacificnews.com/news4/?feed=rss2&#038;p=56208" />
<meta property="og:description" content=""/><meta property="og:title" content="East Coast No.893"/><meta property="og:type" content="article"/><meta property="og:url" content="http://asianpacificnews.com/news4/?p=56208"/><meta property="og:site_name" content="Apacnews"/><meta property="og:image" content="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC1-Medical-Mission1-300x212.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/asianpacificnews.com\/news4\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='counterize_stylesheet-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.css.php?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php","security":"6c61a47bd7","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asianpacificnews.com\/news4\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/slides.min.jquery.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/jquery.tools.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/superfish-1.4.8.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.js.php?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://asianpacificnews.com/news4/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asianpacificnews.com/news4/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asianpacificnews.com/news4/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Texas No.892' href='http://asianpacificnews.com/news4/?p=56204' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://asianpacificnews.com/news4/?p=56208" />
<link rel='shortlink' href='http://asianpacificnews.com/news4/?p=56208' />
<link rel="alternate" type="application/json+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D56208" />
<link rel="alternate" type="text/xml+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D56208&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.46" /> -->
<link href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/styles/gray.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
						$('#slides').slides({
								preload: true,
				autoHeight: true
			});		
					
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});

		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #110189; background-image: url("http://asianpacificnews.com/news4/wp-content/uploads/2016/10/BW.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
	
		

</head>

<body class="post-template-default single single-post postid-56208 single-format-standard custom-background">

<div id="header">
	<div class="wrapper">
		<div id="header_top">
			<div id="logo" style="padding:0px 0px 0px 0px;">
									<a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">
						<img src="http://asianpacificnews.com/news4/wp-content/uploads/2013/01/topban__-2.png" alt="Apacnews" title="Apacnews"/>
					</a>
							</div><!-- /logo -->

			<ul class="mastheadnav dropdown">
								
					<li class="gab_home"><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
					
											<li class="gab_facebook"><a href="https://www.facebook.com/pages/The-Asian-Pacific-Newspaper-wwwapacnewsnet" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>
										
										
					<li class="gab_rss"><a href="" rel="nofollow">RSS for Entries</a></li>
					
										
					<li class="gab_register"><a href="http://asianpacificnews.com/news4/wp-login.php?action=register">Register</a></li>			</ul>
			
			<div class="clear"></div>

			<div id="header_widget">
				<form class="gab_search_style1" action="http://asianpacificnews.com/news4">
	
</form>				</div>
		</div>
		
		<div id="menuwrapper">
			<ul class="mainnav dropdown">
									<li ><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
						<li class="cat-item cat-item-8"><a href="http://asianpacificnews.com/news4/?cat=8" >Special Article &#8211; คอลัมน์ในฉบับ</a>
<ul class='children'>
	<li class="cat-item cat-item-158"><a href="http://asianpacificnews.com/news4/?cat=158" >Amazing Thailand &#8211; ททท.</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://asianpacificnews.com/news4/?cat=130" >Miscellaneous</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://asianpacificnews.com/news4/?cat=127" >Sheriff&#039;s Department</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://asianpacificnews.com/news4/?cat=125" >Special Article &gt;&gt;&gt;</a>
	<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://asianpacificnews.com/news4/?cat=29" >Metro Briefs</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://asianpacificnews.com/news4/?cat=39" >Shopping Guide</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://asianpacificnews.com/news4/?cat=44" >Special Report</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://asianpacificnews.com/news4/?cat=112" >ชีวิตที่เป็นสุข</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://asianpacificnews.com/news4/?cat=24" >ท่องโลกสดใส โดย โป๊ะกับเปิ้ล</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://asianpacificnews.com/news4/?cat=20" >ประวัติศาสตร์ โดย อ.เล็ก พลูโต</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://asianpacificnews.com/news4/?cat=90" >ปักษ์ใต้บ้านเรา</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://asianpacificnews.com/news4/?cat=94" >พจนาคติ โดย วิภัช ธราภาค</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://asianpacificnews.com/news4/?cat=47" >เขียนดวงเขียนดาว เขียนทุกเรื่องราว โดย อ.อัครา</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://asianpacificnews.com/news4/?cat=149" >เรื่องเล่าจาก&quot;ล่าม&quot;</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://asianpacificnews.com/news4/?cat=135" >กีฬาเป็นยาวิเศษ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://asianpacificnews.com/news4/?cat=37" >ขยี้อธรรม โดย ราวี เวียงพยัคฆ์</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://asianpacificnews.com/news4/?cat=132" >คอลัมน์สาธารณสุข</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://asianpacificnews.com/news4/?cat=133" >คุยข้ามฟ้ากับจันทรา</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://asianpacificnews.com/news4/?cat=131" >ธรรมะยาใจ</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://asianpacificnews.com/news4/?cat=159" >บทความ Real Estate โดย Peter Tamarat</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://asianpacificnews.com/news4/?cat=21" >บทบรรณาธิการ</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://asianpacificnews.com/news4/?cat=40" >ป้ายนี้เบลฟลาวเวอร์</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://asianpacificnews.com/news4/?cat=31" >ฟรีสไตล์กับลุงไก่</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://asianpacificnews.com/news4/?cat=46" >รังสิต-สุขสันต์ โดย รังสิต คงจันทร์</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://asianpacificnews.com/news4/?cat=118" >ร้อยเรื่องเมืองไทย by ดร.สุกัญญา</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://asianpacificnews.com/news4/?cat=163" >สารพัดปัญหาตา กับหมอบุญศักดิ์</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://asianpacificnews.com/news4/?cat=134" >สาระน่ารู้เกี่ยวกับสุขภาพ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://asianpacificnews.com/news4/?cat=22" >ส่วนตัว-ส่วนรวม โดยไพสันติ์ พรหมน้อย</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://asianpacificnews.com/news4/?cat=128" >หน้าต่างเจ้าพระยา</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://asianpacificnews.com/news4/?cat=109" >อรุณฉาน ตะวันฉาย</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://asianpacificnews.com/news4/?cat=113" >อาถรรพ์ จันทร์โดดเดี่ยว นักเขียน นักปฎิบัติ นักทำนาย</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://asianpacificnews.com/news4/?cat=111" >เจรจาพาที กับ สมชาย</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://asianpacificnews.com/news4/?cat=161" >เพรชพลอยในรอยยิ้ม</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://asianpacificnews.com/news4/?cat=129" >เรื่อยๆ มาเรียงๆ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://asianpacificnews.com/news4/?cat=1" >ข่าวประชาสัมพันธ์</a>
<ul class='children'>
	<li class="cat-item cat-item-126"><a href="http://asianpacificnews.com/news4/?cat=126" >วัด &#8211; สมาคม</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://asianpacificnews.com/news4/?cat=15" >สังคม-ธุรกิจ-เศรษฐกิจ</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://asianpacificnews.com/news4/?cat=35" >สรุปข่าวธุรกิจเศรษฐกิจ</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://asianpacificnews.com/news4/?cat=26" >สังคมธุรกิจเศรษฐกิจ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://asianpacificnews.com/news4/?cat=4" >สังคมคนไทย in USA</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://asianpacificnews.com/news4/?cat=5" >Boston</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://asianpacificnews.com/news4/?cat=19" >East Coast</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://asianpacificnews.com/news4/?cat=100" >Texas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://asianpacificnews.com/news4/?cat=11" >สาระข่าวสาร-การเมือง</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://asianpacificnews.com/news4/?cat=9" >World News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://asianpacificnews.com/news4/?cat=10" >กฏหมาย-อิมมิเกรชั่น</a>
	<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://asianpacificnews.com/news4/?cat=33" >กฏหมาย</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://asianpacificnews.com/news4/?cat=38" >ข้อสอบเป็นพลเมืองอเมริกัน</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-18"><a href="http://asianpacificnews.com/news4/?cat=18" >ข่าวการเมือง</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://asianpacificnews.com/news4/?cat=3" >ข่าวเด่นข่าวดัง</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://asianpacificnews.com/news4/?cat=117" >นัดพบ กระทบข่าว</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://asianpacificnews.com/news4/?cat=36" >มหกรรมการเมือง</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-136"><a href="http://asianpacificnews.com/news4/?cat=136" >หางาน หาคน ขายธุรกิจ งานบริการอื่นๆ</a>
</li>
			</ul>
		</div>
		
	</div><!-- /wrapper -->
</div><!-- /header --> 

<div class="wrapper">
	<div id="container">
		<div id="main">
						<div id="post-56208" class="entry holder margin_bottom_25 post-56208 post type-post status-publish format-standard has-post-thumbnail hentry category-east-coast category--in-usa">
			
				<h1 class="entry_title">East Coast No.893</h1>

				<div class="metasingle">
					<span class="postdate">April 21, 2018&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postcategory">Filed under: <a href="http://asianpacificnews.com/news4/?cat=19" rel="category">East Coast</a>,<a href="http://asianpacificnews.com/news4/?cat=4" rel="category">สังคมคนไทย in USA</a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postauthor">Posted by: <a href="http://asianpacificnews.com/news4/?author=1" title="Posts by admin" rel="author">admin</a></span> 
				</div><!-- /metas -->
				
				<p><img class="aligncenter" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/08/DC-banner1.gif" alt="" width="510" height="100"></p>
<p>APN ข่าวสั้นและข่าวสังคม ประจำสัปดาห์ที่…19-25 เมษายน 2018&#8230;..ข่าวโด่งข่าวดังในเมืองไทยยุคนี้มีมากมาย&nbsp; แต่ข่าวที่ชาวไทยพุทธ และ บรรดาคณะพระสงฆ์ควรจะสดับรับฟัง<span id="more-56208"></span>&nbsp; คือกรณีย์<strong>พ.ต.ท.พงศ์พร พราหมณ์เสน่ห์</strong> ผู้อำนวยการสำนักงานพระพุทธศาสนาแห่งชาติ หรือ พศ. เข้าแจ้งต่อ กองบังคับการป้องกันปราบปรามการทุจริตและประพฤติมิชอบ หรือ ปปป. โดยกล่าวโทษในคดีทุจริตเงินทอนวัด ทั้งในพื้นที่วัดต่างจังหวัด และพื้นที่กรุงเทพมหานคร ล่าสุด ผอ.สำนักพุทธฯ ได้แจ้งมายังปปป.เพื่อกล่าวโทษพระสงฆ์ในกรุงเทพฯ 3 แห่ง 4 คดี มีชื่อพระชั้นผู้ใหญ่ 5 รูปดังนี้คือ <strong>พระพรหมดิลก</strong> ( เอื้อน หาสธมฺโม) เจ้าอาวาสวัดสามพระยา,<strong>พระพรหมเมธี</strong> (จำนงค์&nbsp; ธมฺมจารี) ผู้ช่วยเจ้าอาวาสวัดสัมพันธวงศาราม,<strong>พระพรหมสิทธิ</strong> (ธงชัย&nbsp; สุขญาโณ) เจ้าอาวาสวัดสระเกศราชวรมหาวิหาร,<strong>พระเมธีสุทธิกร</strong>(สังคม&nbsp; ญาณวฑฺฒโน) ผู้ช่วยเจ้าอาวาสวัดสระเกศฯ และ <strong>พระวิจิตธรรมาภรณ์</strong>,ผู้ช่วยเจ้าอาวาสวัดสระเกศฯ ซึ่งขณะนี้พระสงฆ์ทั้งห้ารูปยังไม่ผิดเพียงแต่เป็นผู้ถูกกล่าวหาเท่านั้น&nbsp; ผลการสืบสวน,สอบสวนและพิพากษาจะออกมาอย่างไรก็ต้องรอดูกันต่อไป&nbsp; แต่ถ้ามองอีกมุมหากไม่มีข้อมูลความผิด&nbsp; ผู้ตั้งข้อกล่าวหาก็จะถูกสังคมประนาม&nbsp; แต่ถ้ามีความจริงและพระสงฆ์ผู้ถูกกล่าวหามีความผิดจริง&nbsp; พุทธมามกะจะรับความจริงโดยไม่เอาข้างไถได้หรือ คดีนี้ต้องอดใจรอ&#8230;..ทราบว่าระหว่างวันที่ 8-9 มีนาคม 2018 <strong>น.พ.วิเชษฐ&nbsp; บุญยปรีดี</strong> Co-chair TPAA Medical Mission ได้เดินทางไปบรรยายเรื่อง S.T.A.B.L.E ( Sugar and Safe Care, Temperature, Airway, Blood Pressure, Lab Work and Emotion Support for the Family ) ที่ ร.พ.พระปกเกล้า,จันทบุรี มีผู้ลงทะเบียน 100 คน&nbsp; เป็นแพทย์ และ พยาบาลจาก 15 โรงพยาบาล จาก 5 จังหวัด&nbsp; ในรายการเดียวกันนี้&nbsp; มีการมอบเครื่องมือแพทย์ คือ Masimo Radical Pulse Oximeter, BP Monitor 2 ชุด และ Syringe Drivers 4 ชุด ในโอกาสนี้ <strong>รองประธานของมูลนิธิลีนุตพงศ์&nbsp; เลิศลักษณ์</strong> ร่วม บริจาค Syringe Driver อีก 2 ชุด ในพิธีมอบเครื่องมือแพทย์ครั้งนี้ <strong>น.พ.ธงชัย&nbsp; วชิระสมบูรณ์</strong> &nbsp;ได้นำเงินไปจ่ายค่าเครื่องมือ ร.พ พระปกเกล้า ฯ ซึ่งเป็นส่วนหนึ่งของโรงเรียนแพทย์จุฬา ฯ และเงินส่วนหนึ่งที่ซื้อเครื่องแพทย์มาจากเงินที่สมาชิกแพทย์ไทย (TPAAF) ร่วมกันบริจาคเพื่อโครงการ Medical Mission &nbsp;สมาชิกTPAA ที่เดินทางไปร่วมในพิธี ประกอบด้วย <strong>สมพร บุญยปรีดี</strong> และ <strong>น.พ.ธงชัย + จันทนาทิพย์&nbsp; วชิระสมบูรณ์ </strong>&#8230;.ปีหน้าฟ้าใหม่ &nbsp;( 2019) <strong>น.พ.วิเชษฐ&nbsp; บุญยปรีดี</strong> Co-chair TPAA Medical Mission ได้รับอนุญาติจาก <strong>น.พ.สันติ</strong>&nbsp; <strong>ศรีวัฒนกุล </strong>นายกสมาคมแพทย์ไทยในอเมริกา (TPAA 2019 ) ให้ดำเนินโครงการ Medical Mission ต่อที่คณะแพทย์สวนดอก โดยจะหาทุนซื้อเครื่องมือแพทย์ที่ขาดแคลน และทดแทนเครื่องมือที่เก่าแก่มาก NICU ต้องการ high frequency ventilator ,Transport Incubator Pulse Oximeters, Laryngoscopes เนื่องจาก ร.พ.สวนดอกเป็นศูนย์โรงพยาบาลหลักทุกโรงพยาบาลในภาคเหนือ ที่ต้องดูแลรักษาทารกแรกเกิดที่มีอาการหนัก ( critically ill neonates)&nbsp; ซึ่งจำเป็นต้องมีเครื่องมือที่ทันสมัยและทำงานดี&nbsp; ฉะนั้นทางคณะกรรมการ Medical Mission ปีหน้า( 2019)&nbsp; จึงขอความกรุณาจากสมาชิก TPAA &nbsp;หรือเพื่อนๆ บริจาคสมทบช่วยโครงการนี้ด้วย&nbsp; โดยส่งเช็คถึง <strong>น.พ.ธงชัย&nbsp; วชิระสมบูรณ์</strong> (Thongchai Vachirasomboon)-1350 Covington ct, Crown&nbsp; Point, IN. 46307-5244&nbsp; ติดต่อได้ทางอีเมลที่ &nbsp;<a href="mailto:tvachir@yahoo.com">tvachir@yahoo.com</a> ขณะนี้ <strong>น.พ.รัธชัย &nbsp;ฤทธาภรณ์ </strong>ก็จะร่วมบริจาค Portable Ultrasound ให้แผนกสูติพร้อมทั้งจะมี การแลกเปลี่ยนทางวิชาการกับแผนกสูติ ด้วย ท่านใด มีเครื่องมือแพทย์ที่ ยังใช้ใด้อยู่ในสภาพดี จะบริจาค กรุณาติดต่อ <strong>น.พ.รัธชัย &nbsp;ฤทธาภรณ์&nbsp; </strong>ด้วย&#8230;.เทศกาลสงกรานต์ปีนี้ 2018 วัดวาอารามต่าง ๆ ในมลรัฐนิวยอร์ก และมลรัฐใกล้เคียง&nbsp; จัดงานพร้อมๆ กันในวันอาทิตย์ที่ 15 เมษายน นี้&nbsp; วัดพุทธไทยถาวรวนาราม นครนิวยอร์ก มีการทำบุญตักบาตร ฟังพระธรรมเทศนาและขอพรจากพระสงฆ์&nbsp; ในงานมีพุทธมามกะแต่งกายชุดไทยย้อนยุคไปฉลองสงกรานต์มากมายเป็นสีสันของงานทีเดียว&nbsp; โดยเฉพาะ&nbsp; สาว ๆ ในโรงทานมีแต่งกายชุด “ออเจ้า” ไทยย้อนยุคตำส้มตำและเลี้ยงอาหารแก่พุทธศาสนิกชนที่มาร่วมงานอิ่มบุญอิ่มใจไปตาม ๆ กัน &#8230;.ฉลองสงกรานต์ที่วัด มงคลเทพมุนี<em>,</em><em>เบนซาเล็ม มลรัฐเพนซิลวาเนีย ปีนี้ </em><strong>พระราชมงคลวิเทศ</strong> (เจ้าคุณน้อม) เจ้าอาวาส วัดมงคลเทพมุนี เชิญชวนให้ผู้ไปร่วมงานแต่งกายชุด“ออเจ้า” ไทยย้อนยุค ซึ่งได้รับการขานรับจากพุทธศาสนิกชนมากมาย อาทิ <strong>อมรา คูปเปอร์</strong><strong>, กานดา กนกแก้ว</strong><strong>, บี สมถะ,บุณยาพร ดำรักษ์,อมรรักษ์&nbsp; Drummond,</strong>และ<strong>รุจิษรา &nbsp;คนซื่อ</strong>&nbsp; เป็นต้น&nbsp; นอกจากผู้ใหญ่แล้ว ยังมีเด็ก ๆลูกหลานไทยก็แต่งชุดไทยยุค “ออเจ้า” ด้วย อาทิ, <strong>Alex และ Olivia Drummond, Leena และ Julian Lorenn, Bardley</strong> และ <strong>เพนนี</strong> เป็นต้น&#8230;.ที่ ศูนย์วัฒนธรรมไทย นิวยอร์ก ก็ได้จัดงานฉลองสงกรานต์ ในวันที่ 15 เมษายน นี้เช่นกัน งานนี้ <strong>กสญ นิวยอร์ก นิพนธ์ &nbsp;เพ็ชรพรประภาส</strong> พร้อมภรรยา <strong>วัฒนา</strong>&nbsp; <strong>เพ็ชรพรประภาส</strong> ได้ไปร่วมงานด้วย โดยประธานศูนย์ ฯ <strong>สุจิตรา &nbsp;ปาลีวงศ์</strong> ต้อนรับ ทั้งผู้ปกครองนักเรียนศิลปะของศูนย์ ต่างก็แต่งกายชุด “ออเจ้า”ไทยย้อนยุค สร้างสีสันแก่งานไปทีเดียว&#8230;.ช่วงหยุดยาวเทศกาลสงกรานต์ ปีนี้ <strong>ดร.ดวงสมร+ดร.วรพงษ์&nbsp; มโนวรรณ</strong> &nbsp;พร้อมคุณพ่อคุณแม่ และ ลูกชาย<strong>น้อง ยูจีน</strong> และ ลูกสาว<strong>น้อง เจนนี่</strong>&nbsp; และ <strong>ผกา&nbsp;&nbsp; สุวัณณะสังข์</strong> เดินทางโดยรถไฟสายด่วนไป ลุย ประเทศมาเลเซีย และสิงค์โปร์ สนุกสนานไปทีเดียว&#8230;.เวลาย่างใกล้เข้ามา&nbsp; หนึ่งในคณะกรรมการจัดงาน “ท่าศาลาอาวุโสสังสรรค์ 2561” <strong>นุกูล&nbsp;&nbsp; เกิดมณี</strong> ส่งสารถึงบรรดาผู้อาวุโสท่าศาลา&nbsp; ที่อาศัยอยู่ในกรุงเทพ และ จังหวัดอื่น ๆว่า&nbsp; ทางคณะกรรมการประสานงาน “ท่าศาลาอาวุโสสังสรรค์ 2561” อันประกอบด้วย &nbsp;<strong>ดร.สุนีย์&nbsp; ส่งศรี, น.อ. เศียร&nbsp; อ้นทอง, ดำเกิง&nbsp; เสพย์ธรรม,สุวรรณ พรหมอินทร์,จิระ กาญจนภักดิ์,กิจจา ปาลิโพธิ</strong> และ <strong>อาทิตย์&nbsp; วรรณสิทธิ์</strong>&nbsp; จะจัดงานในวันอาทิตย์ที่ 20 พฤษภาคม&nbsp; นี้ ที่ห้องทับทิม โรงแรมรัตนโกสินทร์ ตั้งแต่เวลา 10.00-15.00 น. ช่วยเหลือชมนุมคนละ 500.00บาท ติดต่อ <strong>นุกูล</strong> ได้ที่ 081-808-4623&#8230; ช่วงว่างในเทศกาลกรานต์&#8230;ทราบว่า <strong>ร.ศ. ทพญ. กรรณิการ์&nbsp; มิคะเสน, </strong>และ<strong>ร.ศ. ทพญ.วรลักษณ์+ ดร.วุทธิพันธ์&nbsp; ปรัชญพฤษทธิ์ &nbsp;</strong>ปลีกตัวไปเยี่ยมเพื่อนซี้<strong>พ.ญ. ทวีสุข&nbsp;&nbsp; เสพย์ธรรม</strong> ซึ่งเรียนด้วยกัน สมัยโรงเรียนวิทยาศาตร์การแพทย์ ซึ่ง <strong>ดร.สตางค์&nbsp; มงคลสุข</strong> ก่อตั้ง ส่วน <strong>ทพญ. พ.อ. เตื่อนใจ&nbsp; หุตางกูร</strong> และ <strong>อังกูร&nbsp; หุตางกูร</strong> ติดรายการออกต่างจังหวัด&#8230;.วัดธรรมประทีป ดี.ซี.ฯ จัดงานสงกรานต์ อาทิตย์ที่ 22 เมษายน 2018&nbsp; ส่วน วัดป่าสันติธรรม เมืองแคร์รอลตัน,มลรัฐเวอร์จิเนีย จะจัดฉลองสงกรานต์ วันที่ 29 เมษาฯ นี้&#8230;สุขสันต์ วันเกิด <strong>ดำรงค์&nbsp; อัศวรังษีกุล </strong>( 16 เมษาฯ ),<strong>ราตรี&nbsp; พงษ์เผือก</strong> ( 19 เมษาฯ )&#8230;สุโข..สุขี..ขอให้มีความสุขยิ่ง ๆ สุขภาพแข็งแรงสมบูรณ์ ตามอัตภาพ&#8230;..</p>
<p>สวัสดี&nbsp; พบกันใหม่สัปดาห์หน้า&nbsp;&nbsp; <strong>“อินทรี&nbsp; เหินฟ้า”</strong></p>
<div id="attachment_56209" style="width: 572px" class="wp-caption aligncenter"><img class=" wp-image-56209" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC1-Medical-Mission1.jpg" alt="" width="562" height="397" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC1-Medical-Mission1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC1-Medical-Mission1-300x212.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC1-Medical-Mission1-768x542.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC1-Medical-Mission1-500x353.jpg 500w" sizes="(max-width: 562px) 100vw, 562px" /><p class="wp-caption-text">ระหว่างวันที่ 8-9 มีนาฯ 2018 น.พ.วิเชษฐ บุญยปรีดี Co-chair TPAA Medical Mission ได้เดินทางไปสอนที่ ร.พ.พระปกเกล้า,จันทบุรี พร้อมมอบเครื่องมือแพทย์ คือ Masimo Radical Pulse Oximeter, BP Monitor 2 ชุด และ Syringe Drivers 4 ชุด ในโอกาสนี้ รองประธานของ มูลนิธิลีนุตพงศ์ เลิศลักษณ์ ร่วม บริจาค Syringe Driver อีก 2 ชุด สมาชิกTPAA ที่ไปร่วมในพิธีมอบประกอบด้วย สมพร บุญยปรีดี และ น.พ.ธงชัย + จันทนาทิพย์ วชิระสมบูรณ์</p></div>
<div id="attachment_56210" style="width: 539px" class="wp-caption aligncenter"><img class=" wp-image-56210" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC2-Medical-Mission2.jpg" alt="" width="529" height="394" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC2-Medical-Mission2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC2-Medical-Mission2-300x223.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC2-Medical-Mission2-768x572.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC2-Medical-Mission2-500x372.jpg 500w" sizes="(max-width: 529px) 100vw, 529px" /><p class="wp-caption-text">น.พ.วิเชษฐ บุญยปรีดี ( ยืนที่ 5 จากซ้าย ) ถ่ายภาพด้วยกันกับ บรรดาแพทย์และพยาบาลที่เข้าฟังคำบรรยายเรื่อง S.T.A.B.L.E ( Sugar and Safe Care, Temperature, Airway, Blood Pressure, Lab Work and Emotion Support for the Family ) ระหว่างวันที่ 8-9 มีนาฯ 2018</p></div>
<div id="attachment_56211" style="width: 560px" class="wp-caption aligncenter"><img class=" wp-image-56211" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC3-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-1-1.jpg" alt="" width="550" height="507" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC3-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-1-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC3-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-1-1-300x277.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC3-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-1-1-768x708.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC3-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-1-1-500x461.jpg 500w" sizes="(max-width: 550px) 100vw, 550px" /><p class="wp-caption-text">เมื่อวันอาทิตย์ ที่ 15 เมษายน 2018 กสญ นิวยอร์ก นิพนธ์ เพ็ชรพรประภาส( นั่งที่ 3 จากซ้าย ) พร้อมภรรยา วัฒนา เพ็ชรพรประภาส ไปร่วมงานประเพณีสงกรานต์ ที่ศูนย์วัฒนธรรมไทย นิวยอร์ก โดยประธานศูนย์ฯ สุจิตรา ปาลีวงศ์ (นั่งซ้ายสุด) ให้การต้อนรับ</p></div>
<div id="attachment_56212" style="width: 584px" class="wp-caption aligncenter"><img class=" wp-image-56212" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC4-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-4.jpg" alt="" width="574" height="442" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC4-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-4.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC4-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-4-300x231.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC4-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-4-768x591.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC4-สงกรานต์-ศูนย์วัฒนธรรม-15-เมษา-ฯ-2018-4-500x385.jpg 500w" sizes="(max-width: 574px) 100vw, 574px" /><p class="wp-caption-text">ในงานฉลองเทศกาลสงกรานต์ที่ศูนย์วัฒนธรรมไทย นิวยอร์ก เมื่อวันอาทิตย์ ที่ 15 เมษายน นี้ ทั้งผู้ปกครอง และนักเรียน ของศูนย์วัฒนธรรมฯ เกิดฟีเวอร์ “ออเจ้า” ชวนกันแต่งกายชุดไทยย้อนยุค สวยงามไปร่วมฉลองวันงานสงกรานต์ อย่างสนุกสนานทีดียว</p></div>
<div id="attachment_56213" style="width: 481px" class="wp-caption aligncenter"><img class=" wp-image-56213" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC5-สงกรานต์-วัดมงคลเทพมนีฯ-15-เมษา-ฯ-2018-2.jpg" alt="" width="471" height="324" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC5-สงกรานต์-วัดมงคลเทพมนีฯ-15-เมษา-ฯ-2018-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC5-สงกรานต์-วัดมงคลเทพมนีฯ-15-เมษา-ฯ-2018-2-300x206.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC5-สงกรานต์-วัดมงคลเทพมนีฯ-15-เมษา-ฯ-2018-2-768x528.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC5-สงกรานต์-วัดมงคลเทพมนีฯ-15-เมษา-ฯ-2018-2-500x344.jpg 500w" sizes="(max-width: 471px) 100vw, 471px" /><p class="wp-caption-text">วัดมงคลเทพมุนี เมืองเบนซาเล็ม,มลรัฐเพนซิลเวเนีย จัดฉลองเทศกาลสงกรานต์ประจำปีนี้เมื่อวันอาทิตย์ ที่ 15 เมษายน นี้ โดยพุทธศาสนิกชน ผู้ไปร่วมงานพร้อมใจกันแต่งกายในชุด “ออเจ้า”ไทยย้อนยุคอย่างสวยงามน่ารักทีเดียว จากซ้าย รุจิษรา คนซื่อ,&nbsp;บุณยาพร ดำรักษ์ , อมรา คูปเปอร์, กานดา กนกแก้ว และ บี สมถะ</p></div>
<div id="attachment_56214" style="width: 572px" class="wp-caption aligncenter"><img class=" wp-image-56214" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC6-สงกรานต์-วัดมงคลมุนี-เดก-ๆ-15-เมษา-ฯ-2018-3-1024x848.jpg" alt="" width="562" height="466" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC6-สงกรานต์-วัดมงคลมุนี-เดก-ๆ-15-เมษา-ฯ-2018-3-1024x848.jpg 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC6-สงกรานต์-วัดมงคลมุนี-เดก-ๆ-15-เมษา-ฯ-2018-3-300x249.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC6-สงกรานต์-วัดมงคลมุนี-เดก-ๆ-15-เมษา-ฯ-2018-3-768x636.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC6-สงกรานต์-วัดมงคลมุนี-เดก-ๆ-15-เมษา-ฯ-2018-3-500x414.jpg 500w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC6-สงกรานต์-วัดมงคลมุนี-เดก-ๆ-15-เมษา-ฯ-2018-3.jpg 1056w" sizes="(max-width: 562px) 100vw, 562px" /><p class="wp-caption-text">ในงานฉลองเทศกาลสงกรานต์ ที่วัด มงคลเทพมุนี เมืองเบนซาเล็ม มลรัฐเพนซิลเวเนีย เมื่อวันอาทิตย์ ที่ 15 เมษายน นี้ มีทั้งประชาชนชาวไทย และ ชาวลาว ร่วมงานคับคั่ง เด็กๆลูกหลานไทย แต่งตัวชุดไทยย้อนยุคตามประเพณีไทย น่ารัก พร้อมคุณเเม่ อมรรักษ์ Drummond ( ใส่สไบสีม่วง) ถ่ายภาพกับลูก หลานเด็ก อาทิAlex Drummond,Olivia Drummond, Leena Lorenn, Julian Lorenn, Bardley และ Penny</p></div>
<div id="attachment_56215" style="width: 490px" class="wp-caption aligncenter"><img class=" wp-image-56215" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC7-สงกรานต์-วัดพุทธไทยถาวร-ที่โรงทาน-สาว-ๆแต่งตัวย้อนยุค-15-เมษา-ฯ-2018-5.jpg" alt="" width="480" height="321" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC7-สงกรานต์-วัดพุทธไทยถาวร-ที่โรงทาน-สาว-ๆแต่งตัวย้อนยุค-15-เมษา-ฯ-2018-5.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC7-สงกรานต์-วัดพุทธไทยถาวร-ที่โรงทาน-สาว-ๆแต่งตัวย้อนยุค-15-เมษา-ฯ-2018-5-300x201.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC7-สงกรานต์-วัดพุทธไทยถาวร-ที่โรงทาน-สาว-ๆแต่งตัวย้อนยุค-15-เมษา-ฯ-2018-5-768x514.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC7-สงกรานต์-วัดพุทธไทยถาวร-ที่โรงทาน-สาว-ๆแต่งตัวย้อนยุค-15-เมษา-ฯ-2018-5-500x334.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /><p class="wp-caption-text">ในงานฉลองเทศกาลสงกรานต์&nbsp;ที่วัดพุทธไทยถาวร เมื่อวันอาทิตย์ ที่ 15 เมษายน นี้ พุทธมามกะที่ไปบริการโรงทานเลี้ยงอาหารแก่พุทธศาสนิกชนที่มาร่วมงาน พร้อมใจกันแต่งกายชุด ออ้เจ้า ไทยย้อนยุค อย่างสวยงามทีเดียว</p></div>
<div id="attachment_56216" style="width: 435px" class="wp-caption aligncenter"><img class=" wp-image-56216" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC8-สงกรานต์-วัดไทย-ดี.ซี.-April-152018-1.jpg" alt="" width="425" height="368" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC8-สงกรานต์-วัดไทย-ดี.ซี.-April-152018-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC8-สงกรานต์-วัดไทย-ดี.ซี.-April-152018-1-300x260.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC8-สงกรานต์-วัดไทย-ดี.ซี.-April-152018-1-768x665.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC8-สงกรานต์-วัดไทย-ดี.ซี.-April-152018-1-500x433.jpg 500w" sizes="(max-width: 425px) 100vw, 425px" /><p class="wp-caption-text">ซาริน่า โอสถานุเคราะห์ ไปร่วมฉลองเทศกาลสงกรานต์ที่วัดไทย ดี.ซี. เมื่อวันอาทิตย์ที่ 15 เมษายน นี้ กำลังยืนรอคิวซื้อข้าวเหนียวมะม่วง ร่วมกับพุทธมามกะที่ไปร่วมทำบุญ ท่ามกลางสายฝนที่โปรยปรายเบา ๆ</p></div>
<div id="attachment_56217" style="width: 581px" class="wp-caption aligncenter"><img class=" wp-image-56217" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC9-มิก-ศรีสุดา-สุคนธ์ทิพย์-Strobel-ช่อผกา-ฐาปนวัฒน์-สงกรานต์วัดธัมมาราม-April-152018-1.jpg" alt="" width="571" height="463" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC9-มิก-ศรีสุดา-สุคนธ์ทิพย์-Strobel-ช่อผกา-ฐาปนวัฒน์-สงกรานต์วัดธัมมาราม-April-152018-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC9-มิก-ศรีสุดา-สุคนธ์ทิพย์-Strobel-ช่อผกา-ฐาปนวัฒน์-สงกรานต์วัดธัมมาราม-April-152018-1-300x243.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC9-มิก-ศรีสุดา-สุคนธ์ทิพย์-Strobel-ช่อผกา-ฐาปนวัฒน์-สงกรานต์วัดธัมมาราม-April-152018-1-768x623.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC9-มิก-ศรีสุดา-สุคนธ์ทิพย์-Strobel-ช่อผกา-ฐาปนวัฒน์-สงกรานต์วัดธัมมาราม-April-152018-1-500x406.jpg 500w" sizes="(max-width: 571px) 100vw, 571px" /><p class="wp-caption-text">ศรีสุดา สุคนธ์ทิพย์ Strobel (ที่ 3 จากซ้าย) ไปทำบุญฉลองสงกรานต์ เมื่อวันที่ 15 เมษายน นี้ เจอเพื่อนเก่า ช่อผกา ฐาปนวัฒน์ ( ซ้ายสุด) ซึ่งพาลูกสาว,ลูกเขย และ หลาน ๆ ไปร่วมทำบุญด้วย เลยถ่ายภาพด้วยกันเป็นที่ระลึก</p></div>
<div id="attachment_56218" style="width: 636px" class="wp-caption aligncenter"><img class=" wp-image-56218" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC10-Turks-Caicos-Caribbean-ใกล้-คิวบา-Beaches-Resort-3.jpg" alt="" width="626" height="470" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC10-Turks-Caicos-Caribbean-ใกล้-คิวบา-Beaches-Resort-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC10-Turks-Caicos-Caribbean-ใกล้-คิวบา-Beaches-Resort-3-300x225.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC10-Turks-Caicos-Caribbean-ใกล้-คิวบา-Beaches-Resort-3-768x576.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/04/PC10-Turks-Caicos-Caribbean-ใกล้-คิวบา-Beaches-Resort-3-500x375.jpg 500w" sizes="(max-width: 626px) 100vw, 626px" /><p class="wp-caption-text">เมื่อต้นเดือนเมษายน 2018 อภิชาติ และ สารที วิลาสศักดานนท์ พร้อมครอบครัวของลูกสาว สาวิตรี ทู เดินทางไปทัศนะศึกษาธรรมชาติและพักผ่อน ที่ Turk &amp; Caicos ในหมู่เกาะ Caribbean ใกล้กับ คิวบา ขณะเพลิดเพลินกับหลานสาวน้อง เมลินี และ หลายชาย น้องคาร์เตอร์</p></div>
<div class="clear"></div><div id="text-118" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/09/Katie_ตั้ง-แก้.jpg" width="609" height="1078"></div>
		</div></div>
	
				
			</div><!-- /post -->
						
						<div class="single_ad">
					468x60 ad on post page			</div>
			
			
<div id="comments" class="holder margin_bottom_25">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news4/?p=56208#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://asianpacificnews.com/news4/wp-login.php?redirect_to=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D56208">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			
		</div> <!-- /main -->
	
		<div id="sidebar">
			<div class="holder margin_bottom_25">
				<div class="widget"><div class="widgetinner">300x250 sidebar</div></div><div id="text-36" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/02/อันดามัน-842-resize.jpeg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/love2eat.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Acr11002769277376-7239.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Sunset.jpg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Hoyka.jpg" width="300"><br>

<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300-175-001.gif" width="300" height="175"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-001.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-002.gif" width="300" height="250"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-002.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-001.gif" width="300" height="250"><br></p></div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
300x250 sidebar			</div><!-- /holder -->
		</div><!-- /sidebar -->
	
		<div class="clear"></div>
	</div><!-- End of container -->

</div><!-- end of wrapper -->

<div id="footer">
	<div class="wrapper">
		<div id="foo_widget1">
			<div id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p dir="ltr">
<a target="_blank" href="http://www.manager.co.th" style="text-decoration: none">
<font size="1">ASTV-&#3612;&#3641;&#3657;&#3592;&#3633;&#3604;&#3585;&#3634;&#3619;</font></a><font size="1">,
<a target="_blank" href="http://www.thairath.co.th" style="text-decoration: none">
&#3652;&#3607;&#3618;&#3619;&#3633;&#3600;</a>,
<a target="_blank" href="http://www.dailynews.co.th" style="text-decoration: none">
&#3648;&#3604;&#3621;&#3636;&#3609;&#3636;&#3623;&#3626;&#3660;, </a>
<a target="_blank" style="text-decoration: none" href="http://www.matichon.co.th">
&#3617;&#3605;&#3636;&#3594;&#3609;</a>,
<a target="_blank" href="http://www.posttoday.com" style="text-decoration: none">
&#3650;&#3614;&#3626;&#3605;&#3660; &#3607;&#3641;&#3648;&#3604;&#3618;&#3660;</a><a target="_blank" href="http://www.posttoday.com">,</a>
<a target="_blank" href="http://www.thaipost.net">&#3652;&#3607;&#3618;&#3650;&#3614;&#3626;&#3605;&#3660;</a>,<br>
&nbsp;<a target="_blank" style="text-decoration: none" href="http://www.sanook.com">&#3626;&#3609;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.kapook.com" style="text-decoration: none">
&#3585;&#3619;&#3632;&#3611;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.sbt.co.th" style="text-decoration: none">
&#3626;&#3618;&#3634;&#3617;&#3610;&#3633;&#3609;&#3648;&#3607;&#3636;&#3591;</a>, <br>
&nbsp;<font color="#ffffff"><b>English Newspapers in Thailand <br>
&nbsp;</b></font><a target="_blank" href="http://www.bangkokpost.com" style="text-decoration: none">Bangkok 
Post</a><b><a target="_blank" href="http://www.bangkokpost.com"><font color="#000080">,</font></a><font color="#000080">
</font></b>
<a target="_blank" style="text-decoration: none" href="http://www.nationmultimedia.com">
The Nation, </a>
<a target="_blank" style="text-decoration: none" href="http://www.phuketgazette.net">
Phuket Gazette</a>,
<a target="_blank" href="http://www.pattayamail.com" style="text-decoration: none">
Pattaya Mail</a>,
<a target="_blank" href="http://www.chiangmai-mail.com" style="text-decoration: none">
Chiangmai Mail</a><br>
&nbsp;<b>&#3648;&#3623;&#3655;&#3610;&#3652;&#3595;&#3607;&#3660;&#3607;&#3637;&#3656;&#3609;&#3656;&#3634;&#3626;&#3609;&#3651;&#3592;<br>
&nbsp;<a target="_blank" href="http://www.yahoo.com" style="text-decoration: none">Yahoo</a>,
<a target="_blank" href="http://www.latimes.com" style="text-decoration: none">
Latimes</a>,
<a target="_blank" href="http://www.thaichicagousa.com" style="text-decoration: none">
ThaiChicagoUSA</a>, </b>
<a target="_blank" href="http://www.thaiconsulatela.org" style="text-decoration: none">
&#3626;&#3606;&#3634;&#3609;&#3585;&#3591;&#3626;&#3640;&#3621;&#3651;&#3627;&#3597;&#3656; &#3603; &#3609;&#3588;&#3619;&#3621;&#3629;&#3626; &#3649;&#3629;&#3609;&#3648;&#3592;&#3621;&#3636;&#3626;</a>;<br>
&nbsp;<b><a target="_blank" href="http://www.lacity.org" style="text-decoration: none">The 
City of Los Angeles</a>,
<a target="_blank" style="text-decoration: none" href="http://www.thaicdc.org/cms">
Thai Community Development Center, Los Angeles</a></b><br>
&nbsp;<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://www.aphcv.org">Asian 
Pacific Health Care Venture , Los Angeles , CA</a> ;<br>
&nbsp;<a target="_blank" href="http://www.mfa.go.th/main/th/home" style="text-decoration: none">&#3585;&#3619;&#3632;&#3607;&#3619;&#3623;&#3591;&#3585;&#3634;&#3619;&#3605;&#3656;&#3634;&#3591;&#3611;&#3619;&#3632;&#3648;&#3607;&#3624;</a>,
<b>&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none" href="http://uswatch.mfa.go.th/uswatch/th/index.php">
US Watch,&nbsp; </a></b>&nbsp;&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://en.wikipedia.org/wiki/Thai_American">
Thai American</a><br>
&nbsp;<a target="_blank" href="http://thai.bangkok.usembassy.gov/" style="text-decoration: none; font-weight: 700">Embassy 
of The United States : Bangkok ,Thailand</a> </font>
</p>
</div>
		</div></div>
		</div>

		<div id="foo_widget2">
			<div id="calendar-3" class="widget widget_calendar"><div class="widgetinner"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://asianpacificnews.com/news4/?m=201803">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td><a href="http://asianpacificnews.com/news4/?m=20180406" aria-label="Posts published on April 6, 2018">6</a></td><td><a href="http://asianpacificnews.com/news4/?m=20180407" aria-label="Posts published on April 7, 2018">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td><a href="http://asianpacificnews.com/news4/?m=20180413" aria-label="Posts published on April 13, 2018">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td><a href="http://asianpacificnews.com/news4/?m=20180421" aria-label="Posts published on April 21, 2018">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="text-34" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
					<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=56208">East Coast No.893</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=56204">Texas No.892</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=56192">East Coast No.892</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=56186">Texas  No.891</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=56174">East Coast No.891</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=56158">East Coast No.890</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=56170">Texas No.890</a>
									</li>
					</ul>
		</div></div>
		</div>

		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer -->

<div id="footer_data">
	<div class="wrapper">
		<div id="footer-left-side">
							<a href="#top" title="Apacnews" rel="home"><strong>&uarr;</strong> Apacnews</a>
					</div><!-- #site-info -->
				
		<div id="footer-right-side">
			CUSTOM TEXT			<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
			Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
	<!--
		document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
	// -->
	</script>

	
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        		</div> <!-- #footer-right-side -->
		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer_data -->

</body>
</html>