<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  East Coast No.878 | Apacnews</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://asianpacificnews.com/news4/?feed=rss2" />	
	<link rel="pingback" href="http://asianpacificnews.com/news4/xmlrpc.php" />

	<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Feed" href="http://asianpacificnews.com/news4/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Comments Feed" href="http://asianpacificnews.com/news4/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; East Coast No.878 Comments Feed" href="http://asianpacificnews.com/news4/?feed=rss2&#038;p=55967" />
<meta property="og:description" content=""/><meta property="og:title" content="East Coast No.878"/><meta property="og:type" content="article"/><meta property="og:url" content="http://asianpacificnews.com/news4/?p=55967"/><meta property="og:site_name" content="Apacnews"/><meta property="og:image" content="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC2-เพื่อนแพทย์-ม.ช.-รุ้น-3-ฉลองปีใหม่และคริสต์มาส-2017-300x236.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/asianpacificnews.com\/news4\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='counterize_stylesheet-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.css.php?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php","security":"90f904773d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asianpacificnews.com\/news4\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/slides.min.jquery.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/jquery.tools.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/superfish-1.4.8.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.js.php?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://asianpacificnews.com/news4/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asianpacificnews.com/news4/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asianpacificnews.com/news4/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='East Coast No.877' href='http://asianpacificnews.com/news4/?p=55953' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://asianpacificnews.com/news4/?p=55967" />
<link rel='shortlink' href='http://asianpacificnews.com/news4/?p=55967' />
<link rel="alternate" type="application/json+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D55967" />
<link rel="alternate" type="text/xml+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D55967&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.30" /> -->
<link href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/styles/gray.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
						$('#slides').slides({
								preload: true,
				autoHeight: true
			});		
					
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});

		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #110189; background-image: url("http://asianpacificnews.com/news4/wp-content/uploads/2016/10/BW.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
	
		

</head>

<body class="post-template-default single single-post postid-55967 single-format-standard custom-background">

<div id="header">
	<div class="wrapper">
		<div id="header_top">
			<div id="logo" style="padding:0px 0px 0px 0px;">
									<a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">
						<img src="http://asianpacificnews.com/news4/wp-content/uploads/2013/01/topban__-2.png" alt="Apacnews" title="Apacnews"/>
					</a>
							</div><!-- /logo -->

			<ul class="mastheadnav dropdown">
								
					<li class="gab_home"><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
					
											<li class="gab_facebook"><a href="https://www.facebook.com/pages/The-Asian-Pacific-Newspaper-wwwapacnewsnet" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>
										
										
					<li class="gab_rss"><a href="" rel="nofollow">RSS for Entries</a></li>
					
										
					<li class="gab_register"><a href="http://asianpacificnews.com/news4/wp-login.php?action=register">Register</a></li>			</ul>
			
			<div class="clear"></div>

			<div id="header_widget">
				<form class="gab_search_style1" action="http://asianpacificnews.com/news4">
	
</form>				</div>
		</div>
		
		<div id="menuwrapper">
			<ul class="mainnav dropdown">
									<li ><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
						<li class="cat-item cat-item-8"><a href="http://asianpacificnews.com/news4/?cat=8" >Special Article &#8211; คอลัมน์ในฉบับ</a>
<ul class='children'>
	<li class="cat-item cat-item-158"><a href="http://asianpacificnews.com/news4/?cat=158" >Amazing Thailand &#8211; ททท.</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://asianpacificnews.com/news4/?cat=130" >Miscellaneous</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://asianpacificnews.com/news4/?cat=127" >Sheriff&#039;s Department</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://asianpacificnews.com/news4/?cat=125" >Special Article &gt;&gt;&gt;</a>
	<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://asianpacificnews.com/news4/?cat=29" >Metro Briefs</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://asianpacificnews.com/news4/?cat=39" >Shopping Guide</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://asianpacificnews.com/news4/?cat=44" >Special Report</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://asianpacificnews.com/news4/?cat=112" >ชีวิตที่เป็นสุข</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://asianpacificnews.com/news4/?cat=24" >ท่องโลกสดใส โดย โป๊ะกับเปิ้ล</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://asianpacificnews.com/news4/?cat=20" >ประวัติศาสตร์ โดย อ.เล็ก พลูโต</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://asianpacificnews.com/news4/?cat=90" >ปักษ์ใต้บ้านเรา</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://asianpacificnews.com/news4/?cat=94" >พจนาคติ โดย วิภัช ธราภาค</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://asianpacificnews.com/news4/?cat=47" >เขียนดวงเขียนดาว เขียนทุกเรื่องราว โดย อ.อัครา</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://asianpacificnews.com/news4/?cat=149" >เรื่องเล่าจาก&quot;ล่าม&quot;</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://asianpacificnews.com/news4/?cat=135" >กีฬาเป็นยาวิเศษ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://asianpacificnews.com/news4/?cat=37" >ขยี้อธรรม โดย ราวี เวียงพยัคฆ์</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://asianpacificnews.com/news4/?cat=132" >คอลัมน์สาธารณสุข</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://asianpacificnews.com/news4/?cat=133" >คุยข้ามฟ้ากับจันทรา</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://asianpacificnews.com/news4/?cat=131" >ธรรมะยาใจ</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://asianpacificnews.com/news4/?cat=159" >บทความ Real Estate โดย Peter Tamarat</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://asianpacificnews.com/news4/?cat=21" >บทบรรณาธิการ</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://asianpacificnews.com/news4/?cat=40" >ป้ายนี้เบลฟลาวเวอร์</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://asianpacificnews.com/news4/?cat=31" >ฟรีสไตล์กับลุงไก่</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://asianpacificnews.com/news4/?cat=46" >รังสิต-สุขสันต์ โดย รังสิต คงจันทร์</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://asianpacificnews.com/news4/?cat=118" >ร้อยเรื่องเมืองไทย by ดร.สุกัญญา</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://asianpacificnews.com/news4/?cat=163" >สารพัดปัญหาตา กับหมอบุญศักดิ์</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://asianpacificnews.com/news4/?cat=134" >สาระน่ารู้เกี่ยวกับสุขภาพ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://asianpacificnews.com/news4/?cat=22" >ส่วนตัว-ส่วนรวม โดยไพสันติ์ พรหมน้อย</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://asianpacificnews.com/news4/?cat=128" >หน้าต่างเจ้าพระยา</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://asianpacificnews.com/news4/?cat=109" >อรุณฉาน ตะวันฉาย</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://asianpacificnews.com/news4/?cat=113" >อาถรรพ์ จันทร์โดดเดี่ยว นักเขียน นักปฎิบัติ นักทำนาย</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://asianpacificnews.com/news4/?cat=111" >เจรจาพาที กับ สมชาย</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://asianpacificnews.com/news4/?cat=161" >เพรชพลอยในรอยยิ้ม</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://asianpacificnews.com/news4/?cat=129" >เรื่อยๆ มาเรียงๆ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://asianpacificnews.com/news4/?cat=1" >ข่าวประชาสัมพันธ์</a>
<ul class='children'>
	<li class="cat-item cat-item-126"><a href="http://asianpacificnews.com/news4/?cat=126" >วัด &#8211; สมาคม</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://asianpacificnews.com/news4/?cat=15" >สังคม-ธุรกิจ-เศรษฐกิจ</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://asianpacificnews.com/news4/?cat=35" >สรุปข่าวธุรกิจเศรษฐกิจ</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://asianpacificnews.com/news4/?cat=26" >สังคมธุรกิจเศรษฐกิจ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://asianpacificnews.com/news4/?cat=4" >สังคมคนไทย in USA</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://asianpacificnews.com/news4/?cat=5" >Boston</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://asianpacificnews.com/news4/?cat=19" >East Coast</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://asianpacificnews.com/news4/?cat=100" >Texas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://asianpacificnews.com/news4/?cat=11" >สาระข่าวสาร-การเมือง</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://asianpacificnews.com/news4/?cat=9" >World News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://asianpacificnews.com/news4/?cat=10" >กฏหมาย-อิมมิเกรชั่น</a>
	<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://asianpacificnews.com/news4/?cat=33" >กฏหมาย</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://asianpacificnews.com/news4/?cat=38" >ข้อสอบเป็นพลเมืองอเมริกัน</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-18"><a href="http://asianpacificnews.com/news4/?cat=18" >ข่าวการเมือง</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://asianpacificnews.com/news4/?cat=3" >ข่าวเด่นข่าวดัง</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://asianpacificnews.com/news4/?cat=117" >นัดพบ กระทบข่าว</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://asianpacificnews.com/news4/?cat=36" >มหกรรมการเมือง</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-136"><a href="http://asianpacificnews.com/news4/?cat=136" >หางาน หาคน ขายธุรกิจ งานบริการอื่นๆ</a>
</li>
			</ul>
		</div>
		
	</div><!-- /wrapper -->
</div><!-- /header --> 

<div class="wrapper">
	<div id="container">
		<div id="main">
						<div id="post-55967" class="entry holder margin_bottom_25 post-55967 post type-post status-publish format-standard has-post-thumbnail hentry category-east-coast category--in-usa">
			
				<h1 class="entry_title">East Coast No.878</h1>

				<div class="metasingle">
					<span class="postdate">January 5, 2018&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postcategory">Filed under: <a href="http://asianpacificnews.com/news4/?cat=19" rel="category">East Coast</a>,<a href="http://asianpacificnews.com/news4/?cat=4" rel="category">สังคมคนไทย in USA</a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postauthor">Posted by: <a href="http://asianpacificnews.com/news4/?author=1" title="Posts by admin" rel="author">admin</a></span> 
				</div><!-- /metas -->
				
				<p><img class="aligncenter" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/08/DC-banner1.gif" alt="" width="510" height="100"></p>
<p>APN ข่าวสั้นและข่าวสังคม ประจำสัปดาห์ที่…04-10 มกราฯ 2018&#8230;.ก็เพราะความตั้งใจจริงและทำไปโดยไม่หวังผลอะไร &nbsp;เพียงแต่ตั้งจุดท้ายปลายประสงค์เพื่อประชาชนชาวไทยที่ด้อยโอกาสในการรักษาสุขภาพ <strong>ตูน&nbsp; บอดี้สแลม </strong>หรือ<strong> อาทิวราห์&nbsp; คงมาลัย&nbsp; <span id="more-55967"></span></strong>ก็ถึงเส้นชัยตั้งความตั้งใจ ได้ยอดเงินบริจาคเข้าโครงการ “ ก้าวคนละก้าว” เพื่อ 11 โรงพยาบาล กว่า 1277 ล้านบาท&nbsp; บร้าโว้! ด้วยเหตุเพราะ “จมลง” โดยไม่เอาตัวตนของตนเป็นใหญ่แต่เอา “ความเมตตาและคุณธรรมของสังคม” มาก่อนตน&nbsp; ความสำเร็จจึงเกิดขึ้นเพราะแรงศรัทธาของสังคม&#8230;..ต่างกับบางคน,บางกลุ่ม ที่เอา “ค่านิยม”&nbsp; ที่ว่าถ้าเคยเคยมีตำแหน่งอะไรสักอย่าง&nbsp; เมื่อพ้นตำแหน่งนั้นแล้วจะไม่ยอมรับตำหน่งที่ “ต่ำ” กว่า &nbsp;ซึ่ง “ ค่านิยม” นี้บางครั้งบางคราวก็ดูเหมือนจะกลายเป็น “ทัศนะคติ”&nbsp; ซึ่งจะหยับหยั้งคนที่มีความสามารถในการทำประโยชน์ให้แก่สังคมไม่ให้ทำประโยชน์แก่สังคมอีกต่อไป&#8230;คน <strong>“จมลง”</strong> อย่าง <strong>ดั๊กคลาส ไวเดอร์</strong> อดีตข้าหลวงผิวดำคนแรกของมลรัฐเวอรืจิเนีย&nbsp; พอจบเทอมการเป็นข้าหลวง&nbsp; อีกไม่กี่ปีต่อมา ก็นึกว่าคนยังคงทำประโยชน์ให้แก่สังคมได้อีกมาก&nbsp; ตัดสินใจลงสมัครเป็นนายกเทศมนตรีเมืองริชมอนด์&nbsp; ซึ่งก็ได้รับคะแนนท่วมท้น&nbsp; และก็ได้สร้างคุณความความดีแก่สังคมไว้มาก&nbsp;&nbsp; ประเทศไทยก็คงมีหลายคน&nbsp; แต่มักจะเป็นคนประเภท <strong>“ปิดทองหลังพระ” </strong>ก็เลยไม่ค่อยจะมีใครเอ่ยถึง&nbsp; อย่างไรก็ตามสังคมไทยเรามักจะมีคนประเภท “ลมไม่ลง” มาก&nbsp; จึงกลายเป็นแบบอย่างของสังคม&nbsp; คนที่มีข่าวและท่าทีว่าจะลดตำแหน่งจาก รมว.ต่างประเทศ ลงสมัคร นายกเทศมนตรีกรุงเทพฯ เขาคือ <strong>ดร.สุรินทร์&nbsp; พิศสุวรรณ</strong>&nbsp; แต่น่าเสียดายที่ไม่สามารถเห็นวันนั้นที่ความคาดหวังไว้&nbsp;&nbsp; เพราะลงเขาได้จากโลกนี้ไปอย่างกระทันหัน&nbsp; นับเป็นสิ่งที่น่าเสียดายที่ไม่อาจจะเห็นวันนั้นได้ แต่ก็เป็นไปตามกฏเกณฑ์ชีวิตที่ไม่มีใครกำหนดอนาคตได้&#8230;. ด้วยความพยายามของรัฐบาล&nbsp; ที่จะลดอุบัติเหตุบนท้องถนนทั่วประเทศไทยในเทศกาลหยุดยาวฉลองเทศกาลปีใหม่ 2560&nbsp; โดยตั้งการรณรงค์ <strong>“ขับรถมีน้ำใจ รักษาวินัยจราจร”</strong> &nbsp;ช่วง 6 วัน&nbsp; สามารถลดอุบัตเหตุได้เมื่อเทียบกับปีก่อน&nbsp; ซึ่งช่วงปีนี้มีอุบัติเหตุ 400 ครั้ง เสียชีวิต 51 คน และบาดเจ็บ 431 คน สาเหตุ ที่ทำให้เกิดอุบัติเหตุสูงสุดได้แก่ เมาสุรา ร้อยละ 40.25 รองลงมาคือ ขับรถเร็วเกินกว่ากฎหมายกำหนด ร้อยละ 28.50&nbsp; ซึ่งเมื่อเทียบกับปีกลายในช่วงหยุดยาวฉลองปีใหม่ 2559 &nbsp;เกิดอุบัติเหตุ 3,456 ครั้ง ผู้เสียชีวิตรวม 375 คน ผู้บาดเจ็บรวม 3,612 คน&nbsp; แสดงให้เห็นว่าคนบางคน,บางกลุ่มในสังคมไทยเรายังขาดระเบียบวินัยและความรับผิดชอบ&nbsp; และมักจะหยิ่งยะโสโอหังในตัว&nbsp; จนทำให้ขาดสติสัมปชัญญะ ไม่เคารพกฎระเบียบของสังคม ผลตามมาสร้างความเดือนร้อนและเสียหายแก่ผู้อื่นและตนเอง&nbsp; ดังจะเห็นได้ว่าเมื่อมีกฏหมายบังคับแข็งขันและการประชาสัมพันธ์ให้คนมีสติสัมปชัญญะ อุบัติเหตุบนท้องถนนหลวงปีนี้ลดน้อยลง&nbsp; รัฐบาลคงต้องสร้างโครงการอะไรสักอย่างเพื่อกระตุ้นให้ประชาชนมีสติ&nbsp; ในการรักษาระเบียบวินัย และเคารพกฏเกณฑ์ต่าง ๆของสังคมอย่างต่อเนื่อง&#8230;เมื่อวันอาทิตย์ที่ 31 ธันวาคม 2017 <strong>สยมพร &nbsp;&nbsp;สีวะรา</strong> นายกสมาคมชาวเหนือ จัดงานฉลองส่งท้ายปีเก่าต้อนรับปีใหม่ ที่ Elks Lodge เพื่อการกุศล มีการแต่งกายแฟนซี่ และการแสดงสนุกสนานมากมาย&nbsp; ได้เงินเพื่อการกุศล $15,000.00 &nbsp;เพื่อสมทบบำรุงวัดธรรมประทีป ดี.ซี. ในงานนี้&nbsp; นายกสมาคมชาวใต้หมาด ๆ <strong>วัชรินทร์&nbsp; จุทิน</strong> ยกทีมงานหลายคนไปแจม อาทิ <strong>สุเทพ+พร้อมจิตร์&nbsp; ขำสกุล,ศุภจักร์ +ภัทรมนัส&nbsp;&nbsp; โชติคะจานต์, เสริมศักดิ์+จุฑามาศ&nbsp; อรรถเศรษฐ์,น.พ.กรีฑา+พ.ญ.จารุรพ&nbsp; บุญโยภาส </strong>และ<strong> พวงทิพย์+ชูชัย&nbsp; อิถรัชด์</strong> เป็นต้น&#8230;.กลุ่มหนึ่งของเพื่อนแพทย์เชียงใหม่ รุ่น 3 ซึ่งอาศัยอยู่ในเมืองเซ็นต์หลุย มลรัฐมิสซูรี่ ก็ไม่น้อยหน้าใคร&nbsp; นัดฉลองปีใหม่ด้วยกัน อาทิ <strong>น.พ.วีระศักดิ์+พ.ญ.กรรณิการ์&nbsp; แสงรุจี, น.พ.พิเชษฐ์&nbsp; สันติรักขะ,น.พ.ธัชพงศ์&nbsp;&nbsp; ลิมปิพิพัฒน์,พ.ญ.วัฒนา&nbsp; บุญยาสัย </strong>และ<strong> วุฒิศักดิ์ +พวงทรัพย์&nbsp; สูณัฐตระกูล</strong> เป็นต้น&#8230;.นอกจากจะเชิญชวนเพื่อน ๆ ฉลองปีใหม่ที่ร้าน Thai Diner เมืองริชมอนด์,มลรัฐเวอร์จิเนีย แล้ว <strong>ทนงศักิ์+รัชนี หงษ์ชาติ </strong>พาลูก ๆ <strong>ธนัชชา</strong> และ <strong>ธนทัศน์&nbsp; หงษ์ชาติ </strong>ไปฉลองที่บ้านพี่ใหญ่ <strong>สารที +อภิชาติ&nbsp; วิลาสศักดานนท์</strong> โดยมีสมาชิกพร้อมหน้า อาทิ <strong>&nbsp;สาวิตตรี+ ไมเคิ้ล&nbsp; ทู</strong> พร้อมลูก ๆ <strong>ด.ช.คาร์เตอร์ </strong>และ<strong>ด.ญ.มาลินี</strong>&#8230;.ช่วงเทศกาลคริสต์และฉลองปีใหม่&nbsp; 2018 <strong>วิไล </strong>และ <strong>ชวลิต&nbsp;&nbsp; อิสระนุวัฒน์กุล</strong>&nbsp; พร้อมลูก ๆ หลาน ๆ &nbsp;อาทิ <strong>เพ็ญพรรณ</strong> ไปเที่ยวชมการตกแต่งและประดับไฟสวย ๆ&nbsp; ที่ MGM Casio, National Haber ,D.C &nbsp;พร้อมเสี่ยงโชคนิดหน่อย&nbsp; พอหอมปากหอมคอ&#8230;.ล่องใต้จนเบื่อ ขึ้นเหนือเยี่ยมบ้านเกิด จังหวัดน่าน <strong>พิศมัย &nbsp;ณ&nbsp; น่าน จุทิน </strong>พาพื่อน ๆ ไปเที่ยวป่าเขาห้วยและดอยที่สวยงามน่าที่ยวหลายแห่ง อาทิ อุทยานแห่งชาติขุนน่าน,เสาหินนาน้อย,ดอยเสมอดาว,ผาชู้,ผาหัวสิงห์ เป็นต้น&#8230;.<strong>ทรงวุฒิ+จินดา&nbsp;&nbsp; อินทวงศ์</strong> ขึ้นเหนือไปเยี่ยม&nbsp; <strong>สมหมาย</strong>+ <strong>ปรียา พัวตะกูล</strong> ที่เชียงใหม่&nbsp; มีโอกาสเจอกับ <strong>อาจารย์พิมพ์ใจ&nbsp; สนั่นพาณิชย์</strong> และ <strong>อาจารย์ภุมรี&nbsp; จินตวงศ์</strong>&nbsp; ในโอกาสนี้ <strong>ทรงวุฒิ</strong> ได้โชว์ฝีมือแกงหมูป่าให้เพื่อนกินเอร็ดอร่อยไปทีเดียว&#8230;.ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก ซึ่งตั้งอยู่ที่เมือง <em>Saddle Brook มลรัฐนิวเจอร์ซี่ ( N.J) จัดงานฉลองครบรอบ 31 ปี&nbsp; เมื่อวันที่ 30 ธันวาคม 2017&nbsp; ในโอกาสเดียวกันก็จัดฉลองส่งท้ายปีเก่าต้อนรับปีใหม่ไปด้วยคราวเดียวกันโดยประธานศูนย์ฯ <strong>สุจิตรา&nbsp; ปาลีวงศ์</strong>&nbsp; ได้เชิญ กสญ.<strong>นิพนธ์&nbsp; เพ็ชรพรประภาส </strong>ไปเป็นประธานเปิดงาน&nbsp; ในโอกาสนี้ </em><strong>พ.อ.จุมภฏ นุรักษ์เขต</strong> ที่ปรึกษาทางทหารประจำคณะผู้แทนถาวรไทย ประจำสหประชาชาติ และ ภรรยา <strong>กรองทอง&nbsp; นุรักษ์เขต</strong>&nbsp; และ เพื่อน ๆ ไปร่วมมากมาย อาทิ <em><strong>รำพันธ์&nbsp; </strong></em><em><strong>Heller,ละเอียด Kuhns, รัตนาพร ซาฟเวอร์,เอ๊ดดี้ บุณยาพร&nbsp; ดำรักษ์, อมรา คูปเปอร์, นวลฉวี &nbsp;เด-สเตฟาโน</strong></em><em> และ <strong>ภัทราภรณ์ &nbsp;เครือวงศ์</strong>&nbsp; เป็นต้น&#8230;.เปิด</em>บ้านที่เมือง Riegelsville,มลรัฐเพนซิลวาเนีย ( P.A) <strong>ชนาทิพย์</strong>&nbsp; และ <strong>Douglas Tascarella</strong> จัดงานฉลองส่งท้ายปีเก่า ต้อนรับปีใหม่&nbsp; มีเพื่อน ๆ ทั้งไทยทั้งฝรั่งไปร่วมสนุกสนานเต็มบ้านทีเดียว&#8230;.ด้วยเหตุที่ <strong>พ.ญ.คัทลียา&nbsp;&nbsp; อภิบุญโยภาส &#8211;</strong>&nbsp;<em>first year</em>&nbsp;Resident of&nbsp;<em>neurology</em>&nbsp;ที่ UCLA ไม่สามารถลางานช่วงเทศกาลคริสต์มาส คุณพ่อคุณแม่ <strong>น.พ.กรีฑา+พ.ญ.จารุรพ&nbsp; อภิบุญโยภาส </strong>บินไปฉลองเทศกาลวันหยุดยาวกับลูกสาว โดยมีพี่สาว <strong>แจนเน็ต-เจนเนตร&nbsp; อภิบุญโยภาส </strong>บินจากมลรัฐอริโซน่า ไปสมทบ&nbsp; เช่นเดียวกับพี่ชาย <strong>แจ๊ค-จักรพงษ์&nbsp;&nbsp; อภิบุญโยภาส </strong>บินจากมลรัฐแมริแลนด์&nbsp; ไปแจมด้วย&#8230;.เพื่อน ๆย่านเมืองแฮมตัน,มลรัฐเวอร์จิเนีย&nbsp; จัดฉลองปีใหม่ด้วยกัน ที่ห้องอาหาร Thai Papaya สนุกสนานกันเต็มที่&#8230;<em>.ปีนี้อากาศหนาวจัด&nbsp; พุทธศาสนิกชนไปทำบุญฉลองปีใหม่ที่วัดป่าสัติธรรม&nbsp; บางตาแม้ว่าจะมีการจัดทำพิธีในอุโบสถ แล้วก็ตาม&#8230;.สุขสันต์วันเกิด แก่ <strong>สุพัฒน์&nbsp; อินทร์สามรัตน์ </strong>( </em><em>1 มกราฯ ) ฉลองด้วยการทำบุญที่วัดปาสันติธรรม และเลี้ยงฉลองที่บ้านท่ามกลางเพื่อน ๆมากมายทีเดียว&nbsp; สุโข..สุขี&nbsp; ขอให้มีความสุขมาก ๆ สุขภาพแข็งแรงสมบูรณ์ตลอดปี &#8230;..</em></p>
<p>สวัสดี&nbsp; พบกันใหม่สัปดาห์หน้า&nbsp;&nbsp; <strong>“อินทรี&nbsp; เหินฟ้า”</strong></p>
<div id="attachment_55968" style="max-width: 489px" class="wp-caption aligncenter"><img class=" wp-image-55968" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC1-ฉลองปีใหม่บ้านพี่ขิ่น-ร.ศ.นฤตย์-พันธ์บูรณะ-Dec-5.jpg" alt="" width="479" height="319" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC1-ฉลองปีใหม่บ้านพี่ขิ่น-ร.ศ.นฤตย์-พันธ์บูรณะ-Dec-5.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC1-ฉลองปีใหม่บ้านพี่ขิ่น-ร.ศ.นฤตย์-พันธ์บูรณะ-Dec-5-300x200.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC1-ฉลองปีใหม่บ้านพี่ขิ่น-ร.ศ.นฤตย์-พันธ์บูรณะ-Dec-5-768x512.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC1-ฉลองปีใหม่บ้านพี่ขิ่น-ร.ศ.นฤตย์-พันธ์บูรณะ-Dec-5-500x333.jpg 500w" sizes="(max-width: 479px) 100vw, 479px" /><p class="wp-caption-text">เมื่อวันที่ 30 ธันวาคม 2560 ร.ศ.นฤตย์ พันธ์บูณณะ และ ร.ศ.น.พ. พัญญู พันธ์บูรณะ เชิญญาติ ๆ ฉลองส่งท้ายปีเก่าต้อนรับปีใหม่ ที่บ้านโดยมีน้องๆ ซึ่งเดินทางจากสหรัฐอเมริกาไปร่วมด้วย</p></div>
<div id="attachment_55969" style="max-width: 496px" class="wp-caption aligncenter"><img class=" wp-image-55969" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC2-เพื่อนแพทย์-ม.ช.-รุ้น-3-ฉลองปีใหม่และคริสต์มาส-2017.jpg" alt="" width="486" height="382" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC2-เพื่อนแพทย์-ม.ช.-รุ้น-3-ฉลองปีใหม่และคริสต์มาส-2017.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC2-เพื่อนแพทย์-ม.ช.-รุ้น-3-ฉลองปีใหม่และคริสต์มาส-2017-300x236.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC2-เพื่อนแพทย์-ม.ช.-รุ้น-3-ฉลองปีใหม่และคริสต์มาส-2017-768x603.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC2-เพื่อนแพทย์-ม.ช.-รุ้น-3-ฉลองปีใหม่และคริสต์มาส-2017-500x393.jpg 500w" sizes="(max-width: 486px) 100vw, 486px" /><p class="wp-caption-text">กลุ่มหนึ่งของเพื่อนแพทย์เชียงใหม่ รุ่น 3 ซึ่งอาศัยอยู่ในเมืองเซ็นต์หลุย มลรัฐมิสซูรี่ ฉลองปีใหม่ด้วยกัน จากซ้าย น.พ.วีระศักดิ์+พ.ญ.กรรณิการ์ แสงรุจี, น.พ.พิเชษฐ์ สันติรักขะ,น.พ.ธัชพงศ์ ลิมปิพิพัฒน์,พ.ญ.วัฒนา บุญยาสัย และ วุฒิศักดิ์ สูณัฐตระกูล</p></div>
<div id="attachment_55970" style="max-width: 470px" class="wp-caption aligncenter"><img class=" wp-image-55970" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC3-ครอบครัวคุณนก-รัชนี-หงษ์ชาติ-1.jpg" alt="" width="460" height="333" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC3-ครอบครัวคุณนก-รัชนี-หงษ์ชาติ-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC3-ครอบครัวคุณนก-รัชนี-หงษ์ชาติ-1-300x217.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC3-ครอบครัวคุณนก-รัชนี-หงษ์ชาติ-1-768x556.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC3-ครอบครัวคุณนก-รัชนี-หงษ์ชาติ-1-500x362.jpg 500w" sizes="(max-width: 460px) 100vw, 460px" /><p class="wp-caption-text">ครอบครัว “ วิลาสศักดานนท์” และ ครอบครัว “หงษ์ชาติ” ฉลองปีใหม่ด้วยกันที่บ้าน แถวหน้า จากซ้าย ทนงศักิ์,รัชนี และ ธนัชชา หงษ์ชาติ,สาวิตตรี,ด.ชคาร์เตอร์,ด.ญ.มาลินี ทู,อภิชาติ+สารที วิลาสศักดานนท์ แถวหลัง จากซ้าย ไมเคิ้ล ทู และ ธนทัศน์ หงษ์ชาติ</p></div>
<div id="attachment_55971" style="max-width: 444px" class="wp-caption aligncenter"><img class=" wp-image-55971" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC4-คุณวิไล-อิสระนุวัฒน์กุล-และครอบครัวลูๆ-หลาน-ๆ-ฉลองปีใหม่-Dec.2017.jpg" alt="" width="434" height="325" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC4-คุณวิไล-อิสระนุวัฒน์กุล-และครอบครัวลูๆ-หลาน-ๆ-ฉลองปีใหม่-Dec.2017.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC4-คุณวิไล-อิสระนุวัฒน์กุล-และครอบครัวลูๆ-หลาน-ๆ-ฉลองปีใหม่-Dec.2017-300x225.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC4-คุณวิไล-อิสระนุวัฒน์กุล-และครอบครัวลูๆ-หลาน-ๆ-ฉลองปีใหม่-Dec.2017-768x576.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC4-คุณวิไล-อิสระนุวัฒน์กุล-และครอบครัวลูๆ-หลาน-ๆ-ฉลองปีใหม่-Dec.2017-500x375.jpg 500w" sizes="(max-width: 434px) 100vw, 434px" /><p class="wp-caption-text">ช่วงเทศกาลคริสต์และฉลองปีใหม่ 2018 วิไล และ ชวลิต อิสระนุวัฒน์กุล พร้อมลูก ๆ หลาน ๆ พร้อมหน้าพร้อมตากันเลยชักชวนกันไปเที่ยวชมการตกแต่งและประดับไฟสวย ๆ ที่ MGM Casio, National Haber ,D.C</p></div>
<div id="attachment_55972" style="max-width: 440px" class="wp-caption aligncenter"><img class=" wp-image-55972" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC5-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-1-895x1024.jpg" alt="" width="430" height="492" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC5-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-1-895x1024.jpg 895w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC5-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-1-262x300.jpg 262w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC5-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-1-768x879.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC5-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-1-500x572.jpg 500w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC5-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-1.jpg 900w" sizes="(max-width: 430px) 100vw, 430px" /><p class="wp-caption-text">สุจิตรา ปาลีวงศ์ ประธานศูนย์วัฒนธรรมไทยนิวยอร์ก จัดฉลองครบรอบ 31 ปี พร้อมฉลองปีใหม่คราวเดียวกัน เมื่อวันที่ 30 ธันวาฯ 2017โดย กสญ.นิวยอร์ก นิพนธ์ เพ็ชรพรประภาส ประธานเปิดงาน เเละ ประธานเปิดงานที่ปรึกษาทางทหารประจำคณะผู้แทนถาวรไทย ประจำสหประชาชาติ พ.อ.จุมภฎ นุรักษ์เขต พร้อมภรรยา กรองทอง นุรักษ์เขต ร่วมงาน ด้วย โดยจัดที่ศูนย์ ฯ เมือง Saddle Brook,นิวเจอร์ซี่( N.J )</p></div>
<div id="attachment_55973" style="max-width: 392px" class="wp-caption aligncenter"><img class=" wp-image-55973" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC6-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-2.jpg" alt="" width="382" height="286" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC6-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC6-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-2-300x225.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC6-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-2-768x576.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC6-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-2-500x375.jpg 500w" sizes="(max-width: 382px) 100vw, 382px" /><p class="wp-caption-text">สาว ๆ ที่ไปร่วมในงานฉลองครบรอบ 31 ปี ของศูนย์วัฒนธรรมไทยนิวยอร์ก และฉลองปีใหม่ เมื่อวันที่ 30 ธันวาฯ 2017 จากซ้าย รำพันธ์ Heller, ละเอียด Kuhns,รัตนาพร ซาฟเวอร์ , เอ๊ดดี้-บุณยาพร ดำรักษ์,อมรา คูปเปอร์,นวลฉวี เด-สเตฟาโน และ ภัทราภรณ์ เครือวงศ์</p></div>
<div id="attachment_55974" style="max-width: 443px" class="wp-caption aligncenter"><img class=" wp-image-55974" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC7-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-3.jpg" alt="" width="433" height="320" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC7-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC7-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-3-300x222.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC7-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-3-768x568.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC7-ศูนย์วัฒนธรรมไทยแห่งรัฐนิวยอร์ก-ได้จัดงานครบรอบ-31-ปี-1-3-500x370.jpg 500w" sizes="(max-width: 433px) 100vw, 433px" /><p class="wp-caption-text">ชนาทิพย์ และ Douglas Tascarella เปิดบ้านที่ Riegelsville, มลรัฐเพนซิลวาเนีย (PA) ฉลองส่งท้ายปีเก่าต้อนรับปีใหม่ มีเพื่อน ๆ ไปร่วมสนุกสนานกับแน่นบ้านทีเดียว</p></div>
<div id="attachment_55975" style="max-width: 393px" class="wp-caption aligncenter"><img class=" wp-image-55975" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC8-พรหมเมศร์-คุณสราญจิต-พรหมทอง-ที่ควีเบก-แคนาดา-912x1024.jpg" alt="" width="383" height="430" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC8-พรหมเมศร์-คุณสราญจิต-พรหมทอง-ที่ควีเบก-แคนาดา-912x1024.jpg 912w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC8-พรหมเมศร์-คุณสราญจิต-พรหมทอง-ที่ควีเบก-แคนาดา-267x300.jpg 267w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC8-พรหมเมศร์-คุณสราญจิต-พรหมทอง-ที่ควีเบก-แคนาดา-768x862.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC8-พรหมเมศร์-คุณสราญจิต-พรหมทอง-ที่ควีเบก-แคนาดา-500x561.jpg 500w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC8-พรหมเมศร์-คุณสราญจิต-พรหมทอง-ที่ควีเบก-แคนาดา-1024x1150.jpg 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC8-พรหมเมศร์-คุณสราญจิต-พรหมทอง-ที่ควีเบก-แคนาดา.jpg 1500w" sizes="(max-width: 383px) 100vw, 383px" /><p class="wp-caption-text">ลูกชาย พอล พรหมทอง (กลาง) หยุดเรียนช่วงเทศกาลคริสต์มาสและปีใหม่ บินำไปเยี่ยมคุณพ่อคุณแม่ พรหมเมศร์+ สราญจิต พรหมทอง ที่เมืองแกรี่,มลรัฐนอร์ธแคโรไลน่า บินไปเที่ยวเมืองควิเบก ประเทศแคนาดา โชคดีเจอหิมะเต็มอิ่มไปทีเดียว</p></div>
<div id="attachment_55976" style="max-width: 431px" class="wp-caption aligncenter"><img class=" wp-image-55976" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC9-คุณพิศมัย-จุทิน-เที่ยว-จ.น่าน-Dec-2.jpg" alt="" width="421" height="357" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC9-คุณพิศมัย-จุทิน-เที่ยว-จ.น่าน-Dec-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC9-คุณพิศมัย-จุทิน-เที่ยว-จ.น่าน-Dec-2-300x255.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC9-คุณพิศมัย-จุทิน-เที่ยว-จ.น่าน-Dec-2-768x652.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC9-คุณพิศมัย-จุทิน-เที่ยว-จ.น่าน-Dec-2-500x424.jpg 500w" sizes="(max-width: 421px) 100vw, 421px" /><p class="wp-caption-text">ขณะท่องเที่ยว จ.น่าน พิศมัย จุทิน (ที่ 3 จากซ้าย) ได้ไปเที่ยวหลายแห่งที่น่าสนใจประจำจังหวัดน่าน อาทิ อุทยานแห่งชาติขุนน่าน,เสาหินนาน้อย,ดอยเสมอดาว,ผาชู้,ผาหัวสิงห์ ภาพนี้ถ่ายกับชาวเขาเผ่าแม้วที่หมู่บ้าน ตี้ดูว ในวันฉลองปีใหม่ของพี่น้องชาวแม้ว</p></div>
<div id="attachment_55977" style="max-width: 454px" class="wp-caption aligncenter"><img class=" wp-image-55977" src="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC10-แฉล้ม-กับเพื่อนเที่ยว-เชียงใหม่-รอขึ้นเครื่อง-Nov-2.jpg" alt="" width="444" height="334" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC10-แฉล้ม-กับเพื่อนเที่ยว-เชียงใหม่-รอขึ้นเครื่อง-Nov-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC10-แฉล้ม-กับเพื่อนเที่ยว-เชียงใหม่-รอขึ้นเครื่อง-Nov-2-300x226.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC10-แฉล้ม-กับเพื่อนเที่ยว-เชียงใหม่-รอขึ้นเครื่อง-Nov-2-768x578.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2018/01/PC10-แฉล้ม-กับเพื่อนเที่ยว-เชียงใหม่-รอขึ้นเครื่อง-Nov-2-500x376.jpg 500w" sizes="(max-width: 444px) 100vw, 444px" /><p class="wp-caption-text">แฉล้ม (เชาวลิต) แก้วเขียว ( ยืนคนแรกจากซ้าย) ชักชวนพื่อน ๆ ไปท่องเที่ยวจังหวัดเชียงก่อนเทศกาลปีใหม่ ถ่ายภาพเป็นที่ระลึกด้วยกันกับเพื่อน ๆขณะเยี่ยมชมวัดร่องขุ่น</p></div>
<div class="clear"></div><div id="text-118" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/09/Katie_ตั้ง-แก้.jpg" width="609" height="1078"></div>
		</div></div>
	
				
			</div><!-- /post -->
						
						<div class="single_ad">
					468x60 ad on post page			</div>
			
			
<div id="comments" class="holder margin_bottom_25">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news4/?p=55967#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://asianpacificnews.com/news4/wp-login.php?redirect_to=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D55967">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			
		</div> <!-- /main -->
	
		<div id="sidebar">
			<div class="holder margin_bottom_25">
				<div class="widget"><div class="widgetinner">300x250 sidebar</div></div><div id="text-36" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/02/อันดามัน-842-resize.jpeg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/love2eat.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Acr11002769277376-7239.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Sunset.jpg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Hoyka.jpg" width="300"><br>

<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300-175-001.gif" width="300" height="175"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-001.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-002.gif" width="300" height="250"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-002.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-001.gif" width="300" height="250"><br></p></div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
300x250 sidebar			</div><!-- /holder -->
		</div><!-- /sidebar -->
	
		<div class="clear"></div>
	</div><!-- End of container -->

</div><!-- end of wrapper -->

<div id="footer">
	<div class="wrapper">
		<div id="foo_widget1">
			<div id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p dir="ltr">
<a target="_blank" href="http://www.manager.co.th" style="text-decoration: none">
<font size="1">ASTV-&#3612;&#3641;&#3657;&#3592;&#3633;&#3604;&#3585;&#3634;&#3619;</font></a><font size="1">,
<a target="_blank" href="http://www.thairath.co.th" style="text-decoration: none">
&#3652;&#3607;&#3618;&#3619;&#3633;&#3600;</a>,
<a target="_blank" href="http://www.dailynews.co.th" style="text-decoration: none">
&#3648;&#3604;&#3621;&#3636;&#3609;&#3636;&#3623;&#3626;&#3660;, </a>
<a target="_blank" style="text-decoration: none" href="http://www.matichon.co.th">
&#3617;&#3605;&#3636;&#3594;&#3609;</a>,
<a target="_blank" href="http://www.posttoday.com" style="text-decoration: none">
&#3650;&#3614;&#3626;&#3605;&#3660; &#3607;&#3641;&#3648;&#3604;&#3618;&#3660;</a><a target="_blank" href="http://www.posttoday.com">,</a>
<a target="_blank" href="http://www.thaipost.net">&#3652;&#3607;&#3618;&#3650;&#3614;&#3626;&#3605;&#3660;</a>,<br>
&nbsp;<a target="_blank" style="text-decoration: none" href="http://www.sanook.com">&#3626;&#3609;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.kapook.com" style="text-decoration: none">
&#3585;&#3619;&#3632;&#3611;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.sbt.co.th" style="text-decoration: none">
&#3626;&#3618;&#3634;&#3617;&#3610;&#3633;&#3609;&#3648;&#3607;&#3636;&#3591;</a>, <br>
&nbsp;<font color="#ffffff"><b>English Newspapers in Thailand <br>
&nbsp;</b></font><a target="_blank" href="http://www.bangkokpost.com" style="text-decoration: none">Bangkok 
Post</a><b><a target="_blank" href="http://www.bangkokpost.com"><font color="#000080">,</font></a><font color="#000080">
</font></b>
<a target="_blank" style="text-decoration: none" href="http://www.nationmultimedia.com">
The Nation, </a>
<a target="_blank" style="text-decoration: none" href="http://www.phuketgazette.net">
Phuket Gazette</a>,
<a target="_blank" href="http://www.pattayamail.com" style="text-decoration: none">
Pattaya Mail</a>,
<a target="_blank" href="http://www.chiangmai-mail.com" style="text-decoration: none">
Chiangmai Mail</a><br>
&nbsp;<b>&#3648;&#3623;&#3655;&#3610;&#3652;&#3595;&#3607;&#3660;&#3607;&#3637;&#3656;&#3609;&#3656;&#3634;&#3626;&#3609;&#3651;&#3592;<br>
&nbsp;<a target="_blank" href="http://www.yahoo.com" style="text-decoration: none">Yahoo</a>,
<a target="_blank" href="http://www.latimes.com" style="text-decoration: none">
Latimes</a>,
<a target="_blank" href="http://www.thaichicagousa.com" style="text-decoration: none">
ThaiChicagoUSA</a>, </b>
<a target="_blank" href="http://www.thaiconsulatela.org" style="text-decoration: none">
&#3626;&#3606;&#3634;&#3609;&#3585;&#3591;&#3626;&#3640;&#3621;&#3651;&#3627;&#3597;&#3656; &#3603; &#3609;&#3588;&#3619;&#3621;&#3629;&#3626; &#3649;&#3629;&#3609;&#3648;&#3592;&#3621;&#3636;&#3626;</a>;<br>
&nbsp;<b><a target="_blank" href="http://www.lacity.org" style="text-decoration: none">The 
City of Los Angeles</a>,
<a target="_blank" style="text-decoration: none" href="http://www.thaicdc.org/cms">
Thai Community Development Center, Los Angeles</a></b><br>
&nbsp;<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://www.aphcv.org">Asian 
Pacific Health Care Venture , Los Angeles , CA</a> ;<br>
&nbsp;<a target="_blank" href="http://www.mfa.go.th/main/th/home" style="text-decoration: none">&#3585;&#3619;&#3632;&#3607;&#3619;&#3623;&#3591;&#3585;&#3634;&#3619;&#3605;&#3656;&#3634;&#3591;&#3611;&#3619;&#3632;&#3648;&#3607;&#3624;</a>,
<b>&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none" href="http://uswatch.mfa.go.th/uswatch/th/index.php">
US Watch,&nbsp; </a></b>&nbsp;&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://en.wikipedia.org/wiki/Thai_American">
Thai American</a><br>
&nbsp;<a target="_blank" href="http://thai.bangkok.usembassy.gov/" style="text-decoration: none; font-weight: 700">Embassy 
of The United States : Bangkok ,Thailand</a> </font>
</p>
</div>
		</div></div>
		</div>

		<div id="foo_widget2">
			<div id="calendar-3" class="widget widget_calendar"><div class="widgetinner"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://asianpacificnews.com/news4/?m=201712">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="http://asianpacificnews.com/news4/?m=20180105" aria-label="Posts published on January 5, 2018">5</a></td><td>6</td><td id="today">7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="text-34" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
					<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=55967">East Coast No.878</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=55953">East Coast No.877</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=55946">Texas No.876</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=55934">East Coast No.876</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=55928">Texas No.875</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=55915">East Coast  No.875</a>
									</li>
											<li>
					<a href="http://asianpacificnews.com/news4/?p=55900">East Coast No.874</a>
									</li>
					</ul>
		</div></div>
		</div>

		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer -->

<div id="footer_data">
	<div class="wrapper">
		<div id="footer-left-side">
							<a href="#top" title="Apacnews" rel="home"><strong>&uarr;</strong> Apacnews</a>
					</div><!-- #site-info -->
				
		<div id="footer-right-side">
			CUSTOM TEXT			<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
			Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
	<!--
		document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
	// -->
	</script>

	
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        		</div> <!-- #footer-right-side -->
		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer_data -->

</body>
</html>