<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  East Coast No.870 | Apacnews</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://asianpacificnews.com/news4/?feed=rss2" />	
	<link rel="pingback" href="http://asianpacificnews.com/news4/xmlrpc.php" />

	<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Feed" href="http://asianpacificnews.com/news4/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Comments Feed" href="http://asianpacificnews.com/news4/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; East Coast No.870 Comments Feed" href="http://asianpacificnews.com/news4/?feed=rss2&#038;p=55807" />
<meta property="og:description" content=""/><meta property="og:title" content="East Coast No.870"/><meta property="og:type" content="article"/><meta property="og:url" content="http://asianpacificnews.com/news4/?p=55807"/><meta property="og:site_name" content="Apacnews"/><meta property="og:image" content="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC1-พิธีเผาดอกไม้จันทน์ที่วัดมงคลเทพมุนีมเบนซาเล็มเพนซิลวาเนีย-..Nov-2-300x222.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/asianpacificnews.com\/news4\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='counterize_stylesheet-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.css.php?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php","security":"cc5f50e643","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asianpacificnews.com\/news4\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/slides.min.jquery.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/jquery.tools.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/superfish-1.4.8.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.js.php?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://asianpacificnews.com/news4/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asianpacificnews.com/news4/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asianpacificnews.com/news4/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Texas No.869' href='http://asianpacificnews.com/news4/?p=55797' />
<link rel='next' title='Texas  No.870' href='http://asianpacificnews.com/news4/?p=55824' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://asianpacificnews.com/news4/?p=55807" />
<link rel='shortlink' href='http://asianpacificnews.com/news4/?p=55807' />
<link rel="alternate" type="application/json+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D55807" />
<link rel="alternate" type="text/xml+oembed" href="http://asianpacificnews.com/news4/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D55807&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/styles/gray.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
						$('#slides').slides({
								preload: true,
				autoHeight: true
			});		
					
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});

		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #110189; background-image: url("http://asianpacificnews.com/news4/wp-content/uploads/2016/10/BW.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
	
		

</head>

<body class="post-template-default single single-post postid-55807 single-format-standard custom-background">

<div id="header">
	<div class="wrapper">
		<div id="header_top">
			<div id="logo" style="padding:0px 0px 0px 0px;">
									<a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">
						<img src="http://asianpacificnews.com/news4/wp-content/uploads/2013/01/topban__-2.png" alt="Apacnews" title="Apacnews"/>
					</a>
							</div><!-- /logo -->

			<ul class="mastheadnav dropdown">
								
					<li class="gab_home"><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
					
											<li class="gab_facebook"><a href="https://www.facebook.com/pages/The-Asian-Pacific-Newspaper-wwwapacnewsnet" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>
										
										
					<li class="gab_rss"><a href="" rel="nofollow">RSS for Entries</a></li>
					
										
					<li class="gab_register"><a href="http://asianpacificnews.com/news4/wp-login.php?action=register">Register</a></li>			</ul>
			
			<div class="clear"></div>

			<div id="header_widget">
				<form class="gab_search_style1" action="http://asianpacificnews.com/news4">
	
</form>				</div>
		</div>
		
		<div id="menuwrapper">
			<ul class="mainnav dropdown">
									<li ><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
						<li class="cat-item cat-item-8"><a href="http://asianpacificnews.com/news4/?cat=8" >Special Article &#8211; คอลัมน์ในฉบับ</a>
<ul class='children'>
	<li class="cat-item cat-item-158"><a href="http://asianpacificnews.com/news4/?cat=158" >Amazing Thailand &#8211; ททท.</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://asianpacificnews.com/news4/?cat=130" >Miscellaneous</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://asianpacificnews.com/news4/?cat=127" >Sheriff&#039;s Department</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://asianpacificnews.com/news4/?cat=125" >Special Article &gt;&gt;&gt;</a>
	<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://asianpacificnews.com/news4/?cat=29" >Metro Briefs</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://asianpacificnews.com/news4/?cat=39" >Shopping Guide</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://asianpacificnews.com/news4/?cat=44" >Special Report</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://asianpacificnews.com/news4/?cat=112" >ชีวิตที่เป็นสุข</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://asianpacificnews.com/news4/?cat=24" >ท่องโลกสดใส โดย โป๊ะกับเปิ้ล</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://asianpacificnews.com/news4/?cat=20" >ประวัติศาสตร์ โดย อ.เล็ก พลูโต</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://asianpacificnews.com/news4/?cat=90" >ปักษ์ใต้บ้านเรา</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://asianpacificnews.com/news4/?cat=94" >พจนาคติ โดย วิภัช ธราภาค</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://asianpacificnews.com/news4/?cat=47" >เขียนดวงเขียนดาว เขียนทุกเรื่องราว โดย อ.อัครา</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://asianpacificnews.com/news4/?cat=149" >เรื่องเล่าจาก&quot;ล่าม&quot;</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://asianpacificnews.com/news4/?cat=135" >กีฬาเป็นยาวิเศษ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://asianpacificnews.com/news4/?cat=37" >ขยี้อธรรม โดย ราวี เวียงพยัคฆ์</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://asianpacificnews.com/news4/?cat=132" >คอลัมน์สาธารณสุข</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://asianpacificnews.com/news4/?cat=133" >คุยข้ามฟ้ากับจันทรา</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://asianpacificnews.com/news4/?cat=131" >ธรรมะยาใจ</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://asianpacificnews.com/news4/?cat=159" >บทความ Real Estate โดย Peter Tamarat</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://asianpacificnews.com/news4/?cat=21" >บทบรรณาธิการ</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://asianpacificnews.com/news4/?cat=40" >ป้ายนี้เบลฟลาวเวอร์</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://asianpacificnews.com/news4/?cat=31" >ฟรีสไตล์กับลุงไก่</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://asianpacificnews.com/news4/?cat=46" >รังสิต-สุขสันต์ โดย รังสิต คงจันทร์</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://asianpacificnews.com/news4/?cat=118" >ร้อยเรื่องเมืองไทย by ดร.สุกัญญา</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://asianpacificnews.com/news4/?cat=163" >สารพัดปัญหาตา กับหมอบุญศักดิ์</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://asianpacificnews.com/news4/?cat=134" >สาระน่ารู้เกี่ยวกับสุขภาพ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://asianpacificnews.com/news4/?cat=22" >ส่วนตัว-ส่วนรวม โดยไพสันติ์ พรหมน้อย</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://asianpacificnews.com/news4/?cat=128" >หน้าต่างเจ้าพระยา</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://asianpacificnews.com/news4/?cat=109" >อรุณฉาน ตะวันฉาย</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://asianpacificnews.com/news4/?cat=113" >อาถรรพ์ จันทร์โดดเดี่ยว นักเขียน นักปฎิบัติ นักทำนาย</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://asianpacificnews.com/news4/?cat=111" >เจรจาพาที กับ สมชาย</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://asianpacificnews.com/news4/?cat=161" >เพรชพลอยในรอยยิ้ม</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://asianpacificnews.com/news4/?cat=129" >เรื่อยๆ มาเรียงๆ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://asianpacificnews.com/news4/?cat=1" >ข่าวประชาสัมพันธ์</a>
<ul class='children'>
	<li class="cat-item cat-item-126"><a href="http://asianpacificnews.com/news4/?cat=126" >วัด &#8211; สมาคม</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://asianpacificnews.com/news4/?cat=15" >สังคม-ธุรกิจ-เศรษฐกิจ</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://asianpacificnews.com/news4/?cat=35" >สรุปข่าวธุรกิจเศรษฐกิจ</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://asianpacificnews.com/news4/?cat=26" >สังคมธุรกิจเศรษฐกิจ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://asianpacificnews.com/news4/?cat=4" >สังคมคนไทย in USA</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://asianpacificnews.com/news4/?cat=5" >Boston</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://asianpacificnews.com/news4/?cat=19" >East Coast</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://asianpacificnews.com/news4/?cat=100" >Texas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://asianpacificnews.com/news4/?cat=11" >สาระข่าวสาร-การเมือง</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://asianpacificnews.com/news4/?cat=9" >World News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://asianpacificnews.com/news4/?cat=10" >กฏหมาย-อิมมิเกรชั่น</a>
	<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://asianpacificnews.com/news4/?cat=33" >กฏหมาย</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://asianpacificnews.com/news4/?cat=38" >ข้อสอบเป็นพลเมืองอเมริกัน</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-18"><a href="http://asianpacificnews.com/news4/?cat=18" >ข่าวการเมือง</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://asianpacificnews.com/news4/?cat=3" >ข่าวเด่นข่าวดัง</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://asianpacificnews.com/news4/?cat=117" >นัดพบ กระทบข่าว</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://asianpacificnews.com/news4/?cat=36" >มหกรรมการเมือง</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-136"><a href="http://asianpacificnews.com/news4/?cat=136" >หางาน หาคน ขายธุรกิจ งานบริการอื่นๆ</a>
</li>
			</ul>
		</div>
		
	</div><!-- /wrapper -->
</div><!-- /header --> 

<div class="wrapper">
	<div id="container">
		<div id="main">
						<div id="post-55807" class="entry holder margin_bottom_25 post-55807 post type-post status-publish format-standard has-post-thumbnail hentry category-east-coast category--in-usa">
			
				<h1 class="entry_title">East Coast No.870</h1>

				<div class="metasingle">
					<span class="postdate">November 10, 2017&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postcategory">Filed under: <a href="http://asianpacificnews.com/news4/?cat=19" rel="category">East Coast</a>,<a href="http://asianpacificnews.com/news4/?cat=4" rel="category">สังคมคนไทย in USA</a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postauthor">Posted by: <a href="http://asianpacificnews.com/news4/?author=1" title="Posts by admin" rel="author">admin</a></span> 
				</div><!-- /metas -->
				
				<p><img class="aligncenter" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/08/DC-banner1.gif" alt="" width="510" height="100"></p>
<p>APN ข่าวสั้นและข่าว สังคม ประจำสัปดาห์ที่…09-15 พฤศจิกาฯ 2017&#8230;. ตูน บอดี้ สแลม หรือ อาทิวราห์ คงมาลัย ใน โครงการ “วิ่งคนละก้าวเพื่อ 11 โรง พยาบาลทั่วประเทศ-เบตง-แม่สาย เริ่ม 1 พ.ย. 2560 ขณะเขียนข่าว วิ่งมาได้ 8 วัน ได้เงินบริจาคเกิน 130 บาท โดยตั้งเป้า 700 ล้านบาท&nbsp;<span id="more-55807"></span> ระ หว่างทาง จิมมี่ ชวาลา เศรษฐีธุระ กิจค้าผ้า อ.เมือง จ.นครรีธรรมราช บริจาคในนามชาวจังหวัดนครศรี ธรรมราช 16 ล้านบาท โดยได้มอบ เช็คให้แก่ผู้ว่าฯ นายจำเริญ ทิพญ พงศ์ธาดา เพื่อมอบให้ตูน ขณะวิ่งถึง ตัวเมืองนครศรีธรรมราช ขอเอาใจ ช่วยให้ถึงเส้นชัยโดยสวัสดิภาพและ สมปรารถนาตั้งที่ตั้งปณิธาน&#8230;. จะ ให้เหตุผลอย่างไร ก็เป็นเพียงขอแก้ ตัวเท่านั้น กรณีย์แต่งตั้ง พล.ต.อ. ภัทรวาท วงษ์สุวรรณ เป็นคณะ กรรมการพิจารณาร่าง พ.ร.บ.ว่าด้วย ป.ป.ช. ไม่สมเหตุสมผลถ้า รัฐบาล พลเอกประยุทธ์ จันทร์โอชา ต้อง การความโปร่งใสในการทำงาน คนอื่นที่มีความรู้ความสามารถก็คงหาได้ เหตุ ผลที่ให้ทางสื่อเป็นเพียงการให้เหตุที่เข้าข้างรัฐบาล โดยอาศัย Intellectualization และ Rationalization หาได้เป็นความจริงที่หยั่งไม่ได้หรอกนะ&#8230;. เมื่อวันที่ 7 พ.ย. 2017 ที่ สถานเอกอัครราชทูต(สอท) สมาชิกกลุ่มประเทศ Generalized System of Preferences (GSP) หรือกลุ่มประเทศต้องการ ได้สิทธิยกเว้นภาษีศุลกากรสินค้านำเข้าสินค้าที่กำหนดเป็นกรณีย์พิเศษแก่ ประเทศใดประเทศหนึ่งจากสหรัฐฯ จำนวน 20 ประเทศจากจำนวนสมาชิก 27 ประเทศ ได้ประชุมเพื่อรับฟังและชี้แจงขั้นตอนต่างๆในการดำเนินการของ United States Trade Representative (USTR) หรือ สำนักงานผู้แทนการค้า ของสหรัฐฯ เพื่อเสนอกฎหมายต่ออายุ GSP ต่อ Congress ต่อไป โดย Mr Erland Herfindahl ประธานอนุกรรมการ GSP ของ USTR ได้รับเชิญเข้า ร่วมรับฟังการชี้แจงครั้งนี้ด้วย การประชุมครั้งนี้ประเทศไทยเป็นเจ้าภาพโดย ดร.ประโยชน์ เพ็ญสุต อัครราชทูตฝ่ายพาณิชย์ เป็นโต้โผ เสร็จการประชุม ประเทศไทยเจ้าภาพจัดเลี้ยงอาหารแก่บรรดาสมาชิกด้วย&#8230; ทั้งเกษียณ และ หมดภาวะหน้าที่ราชการ ออท.พิศาล มาณวพัฒน์ พร้อมภรรยา วัญจนา มาณวพัฒน์ เดินทางกลับเมืองไทย เมื่อวันที่ 6 พ.ย. 2017 โดยคณะทูต ประเทศอาเซียนเลี้ยงส่ง ในวันที่ 4 พ.ย. แต่ยังไม่มีเอกอัครราชทูตคน ใหม่มาแทน ดังนั้น อ.ท.ภัทราวรรณ เวชชศาตร์ จะทำหน้าที่แทนในตำ แหน่ง “อุปทูต”&#8230; ต่างเก็งกันว่า ออท.วีรชัย พลาศรัย เอกอัครราชทูต ผูแ้ ทนถาวรไทยประจำสหประชาติ ณ นครนิวยอร์ก น่าจะเป็นผู้ได้รับพระ ราชโองการโปรดเกล้าฯ ซึ่งอาจจะใช้ เวลา 4-5 เดือนกว่า ทางกรุงวอชิง ตัน ดี.ซี. จะได้เอกอัครราชทูตไทย มาประจำกรุงวอชิงตัน ดี.ซี&#8230;. ก่อนที่ ออท.พิศาล+วัญจนา มาณวพัฒน์ จะเดินทางกลับ ลูกสาว อริสา มาณว พัฒน์ มอบของขวัญพิเศษให้ด้วยการจบ Juris Doctor Columbia Law School, Columbia University ด้วยเกียรตินิยมอันดับ1 และเธอได้จบ ปริญญาตรีกฏหมาย ที่ลอนดอน ด้วยเกียรตินิยมอันดับ 1 เช่นกัน ตอนนี้ ได้ทำงานกับบริษัทกฏหมายชั้นนำที่ Wall Street NY บราโว้.!&#8230; เมื่อวัน อาทิตย์ที่ 5 พ.ย. ศกนี้ Thai D.C. Forum ได้พบปะสังสรรค์ เป็นครั้งสุด ท้ายสำหรับปี 2017 มีสมาชิกไปร่วมมากมาย อาทิ ชวลิต+วิไล อิสระนุวัฒน์ กุล และลูกสาว เจน เพ็ญพรรณ, ประธาน ปานประยูร, มุนีเวชย์ บูรณะ ศิริ, ดร.วรุฒม์ธีร์ คุวานเสน, ดร.กฤษณ์ สุรวัลภ, นิตยา สว่างวัฒนารัตน์, สุธีร์ สุมงคล, ไพโรจน์+วิชชุดา จิตติวุฒินันท์ วรพักตร์+วิชัย ยงค์ประดิษฐ์, ผ่องศรี Barrett, สมใจ ลี และ สุเมธ ศิระวจนกุล พร้อมผู้ประสานงาน ธัช พงศ์+จารุณี จันทร์ปรรณิก ปิดรายการปีนี้ ธัชพงศ์+จารุณี จันทร์ปรรณิก จะเดินทางกลับเมืองไทย พร้อม นำเงินที่สมาชิกบริจาคมอบให้ วีระ สมความ คิด เพื่อสนับสนุนให้ทำงานเดินหน้าตรวจสอบการคอร์รัปชั่นในวงการรัฐ &#8230; 29 ตุลาคม ที่วัดวชิรธรรมทีป,ลองไอส์แลนด์,นิวยอร์ก มีการแสดงละคร “เรื่องเด็กชายกับกาลามสูตร” ของอาจารย์ ชลประคัล จันทร์เรือง โดย กสญ.นิวยอร์ก นิพนธ์ เพ็ชรพรประภาส ร่วมชมการแสดงด้วย&#8230; เดินทาง กลับเมืองไทยไปเยี่ยมญาติ-มิตร พิชญา+เทพ สระขาว เจ้าของบริษัทขาย ตั๋วเครื่องบินนิวยอร์ก มีโอกาสร่วมแสดงความยินดี และ ฉลองมงคลสมรส หลานชาย ธนดิฐ พรุมเพรา ลูกชายของ โสภาพร+อรุณ พรุมเพรา เข้าพิธี วิวาห์กับ กมลแข งามประเสริฐพงศ์ ลูกสาวของ กฤษดา งามประเสริฐพงศ์ และ นันทา ฉัตรเศรษฐี ที่โรงเเรม ดิโอกุระ เพรสทิส กรุงเทพ เมื่อวันอาทิตย์ ที่ 22 ตุลาคม ศกนี้&#8230; ขณะอยู่ที่เมืองไทย พลเอกศักดา+พรทิพย์ แสงสนิท อดีตที่ปรึกษาทางทหารประจำคณะทูตถาวรไทยฯ สนง.นิวยอร์กคนแรก เลี้ยง ต้อนรับ พิชญา+เทพ สระขาว ที่ห้องอาหารในใจกลางกรุงเทพฯ เมื่อวันเสาร์ ที่ 4 พย.ศกนี้ ก่อนเดินทางกลับได้ร่วมทำบุญวันเกิดให้กับ พลเอกปรีชา +ผ่องพันธ์ จันทร์โอชา ด้วยการบริจาคสิ่งของ และเลี้ยงอาหารเด็กนักเรียน ที่จังหวัดพิษณุโลกด้วย&#8230; ณรงค์ศักดิ์ โชติกะเวชกุล และคู่ชีวิตร่วมสุขร่วม ทุกข์ ของ รัตนา โชติกะเวชกุล เจ้าของห้องอาหาร “บางกอก เฮ้าส์” เมือง เวอร์มิ่งตัน,มลรัฐแดลแวร์ ซึ่งเป็นหนึ่งในผู้จัดหาที่ดิน และเป็นประธาน วัด มงคลเทพมุนี เบนซาเลม,เมืองฟิลาเดลเฟีย, มลรัฐเพนซิลวาเนีย หลังทำร้าน อาหารอยู่นานปี ตัดสินใจเกษียณกลับเมืองไทยเพื่อศึกษาปฏิบัติธรรม ได้ถึง แก่กรรมด้วยหัวใจล้มเหลว ด้วยสิริอายุ 75 ปี เมื่อวันที่ 21 สิงหาคมนี้ และ ได้มีพิธีฌาปนกิจที่วัดโสมนัสวิหาร เป็นที่เรียบร้อยไปแล้วแต่วันที่ 26 สิงหาฯ นี้ที่ผ่านมา บรรดาเพื่อนๆ ที่ทราบข่าวต่างส่งความเสียใจมา ณ โอกาสนี้ด้วย &#8230; วัดป่าสันติธรรม เชิญชวนคณะกรรมการและสมาชิกประชุมประจำเดือน ในวันที่ 12 พฤศจิกายนนี้ เวลา 13.00 น. เพื่อปรึกษาหารือเรื่องการจัดงาน ทำบุญรวมญาติ ครั้งแรก ในปีนี้ด้วย&#8230;. สุขสันต์วันเกิด พระอาจารย์น้าว นนฺทิโย (6 พ.ย.) สุพจน์ สุกแสงเปล่ง (3 พ.ย..), น.พ.นิพนธ์ ไชยูปถัมภ์ (5 พ.ย.), กลวิทย์ รพีพันธ์&#8230;(6 พ.ย.),พ.ญ.สิริพร กุลกำมธร (09 พ.ย..)&#8230; สุโข&#8230;สุขี.. ขอให้มีความสุขยิ่ง ๆ&#8230;.</p>
<div id="attachment_55808" style="width: 555px" class="wp-caption aligncenter"><img class=" wp-image-55808" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC1-พิธีเผาดอกไม้จันทน์ที่วัดมงคลเทพมุนีมเบนซาเล็มเพนซิลวาเนีย-..Nov-2.jpg" alt="" width="545" height="404" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC1-พิธีเผาดอกไม้จันทน์ที่วัดมงคลเทพมุนีมเบนซาเล็มเพนซิลวาเนีย-..Nov-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC1-พิธีเผาดอกไม้จันทน์ที่วัดมงคลเทพมุนีมเบนซาเล็มเพนซิลวาเนีย-..Nov-2-300x222.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC1-พิธีเผาดอกไม้จันทน์ที่วัดมงคลเทพมุนีมเบนซาเล็มเพนซิลวาเนีย-..Nov-2-768x569.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC1-พิธีเผาดอกไม้จันทน์ที่วัดมงคลเทพมุนีมเบนซาเล็มเพนซิลวาเนีย-..Nov-2-500x371.jpg 500w" sizes="(max-width: 545px) 100vw, 545px" /><p class="wp-caption-text">เมื่อวันที่ 5 พ.ย. 2017 วัดมงคลเทพมุนี เบนซาเล็ม เมืองฟิลาเดลเฟีย,มลรัฐเพนซิลลเวเนีย ทำพิธีฝังเถ้าดอกไม้จันทน์ ที่พสกนิกรได้ถวาย ในโอกาสงานพระราชพิธีถวายพระเพลิงพระบรมศพในหลวง รัชกาลที่ 9 เมื่อวันที่ 26 ตุลาฯ นี้ ซึ่ง พระราชมงคลวิเทศ (เจ้าคุณน้อม) เจ้าอาวาสวัดมงคลเทพมุนี ทำพิธี โดยมีพสกนิกรไทย ตามหัวเมืองใกล้เคียงร่วมในพิธี</p></div>
<div id="attachment_55822" style="width: 411px" class="wp-caption aligncenter"><img class=" wp-image-55822" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC2-พระพรหมบัณฑิต-คุณณรงค์คุณรัตนา-746x1024.png" alt="" width="401" height="551" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC2-พระพรหมบัณฑิต-คุณณรงค์คุณรัตนา-746x1024.png 746w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC2-พระพรหมบัณฑิต-คุณณรงค์คุณรัตนา-218x300.png 218w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC2-พระพรหมบัณฑิต-คุณณรงค์คุณรัตนา-768x1055.png 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC2-พระพรหมบัณฑิต-คุณณรงค์คุณรัตนา-500x687.png 500w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC2-พระพรหมบัณฑิต-คุณณรงค์คุณรัตนา.png 860w" sizes="(max-width: 401px) 100vw, 401px" /><p class="wp-caption-text">ณรงค์ศักดิ์ โชติกะเวชกุล และคู่ชีวิตร่วมสุขร่วมทุกข์ ของ รัตนา โชติกะเวชกุล เจ้าของห้องอาหาร “บางกอก เฮ้าส์” เมืองเวอร์มิ่งตัน,มลรัฐแดลแวร์ ซึ่งเป็นหนึ่งในผู้จัดหาที่ดิน และเป็นประธานวัดมงคลเทพมุนี เบนซาเลม,เมืองฟิลาเดลเฟีย,มลรัฐเพนซิลวาเนียหลังเกษียณกลับเมืองไทยเพื่อศึกษาปฏิบัติธรรมได้ถึงแก่กรรมด้วยหัวใจล้มเหลว สิริอายุ 75 ปี เมื่อเร็ว ๆนี้ ภาพนี้เมื่อครั้งเยี่ยมนมัสการพระพรหมบัณฑิต อธิกาบดีมหาวิทยาลัยมหาจุฬาลงกรณราชวิทยาลัย</p></div>
<div id="attachment_55809" style="width: 506px" class="wp-caption aligncenter"><img class=" wp-image-55809" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC3-ประชุม-GPS-Alliance-ที่-สอท.-07-Nov.2017-1024x677.jpg" alt="" width="496" height="328" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC3-ประชุม-GPS-Alliance-ที่-สอท.-07-Nov.2017-1024x677.jpg 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC3-ประชุม-GPS-Alliance-ที่-สอท.-07-Nov.2017-300x198.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC3-ประชุม-GPS-Alliance-ที่-สอท.-07-Nov.2017-768x508.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC3-ประชุม-GPS-Alliance-ที่-สอท.-07-Nov.2017-500x331.jpg 500w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC3-ประชุม-GPS-Alliance-ที่-สอท.-07-Nov.2017.jpg 1500w" sizes="(max-width: 496px) 100vw, 496px" /><p class="wp-caption-text">เมื่อวันที่ 7 พ.ย. 2017 ประเทศไทยเป็นเจ้าภาพ โดย อ.ท.ประโยชน์ เพ็ญสุต( ยืนกลาง) อัครราชทูตพาณิชย์ ประสานงาน ให้สมาชิก Generalized System of Preferences (GSP) Alliance 20 ประเทศจากสมาชิก 27 ประเทศ ประชุมที่สถานเอกอัครราชทูต(สอท) .เพื่อรับฟังและชี้แจงขั้นตอนต่าง ๆ ในการดำเนินการของ United States Trade Representative (USTR) ที่จะเสนอกฏหมายต่ออายุ GSP ต่อ Congress</p></div>
<div id="attachment_55810" style="width: 519px" class="wp-caption aligncenter"><img class=" wp-image-55810" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC4-คุณวิไล-อิสระนุวัฒน์กุล-ทอกกฐินพระราชทานที่วัดญาณรังษี-Oct.152017-576x1024.jpg" alt="" width="509" height="905" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC4-คุณวิไล-อิสระนุวัฒน์กุล-ทอกกฐินพระราชทานที่วัดญาณรังษี-Oct.152017-576x1024.jpg 576w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC4-คุณวิไล-อิสระนุวัฒน์กุล-ทอกกฐินพระราชทานที่วัดญาณรังษี-Oct.152017-169x300.jpg 169w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC4-คุณวิไล-อิสระนุวัฒน์กุล-ทอกกฐินพระราชทานที่วัดญาณรังษี-Oct.152017-768x1365.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC4-คุณวิไล-อิสระนุวัฒน์กุล-ทอกกฐินพระราชทานที่วัดญาณรังษี-Oct.152017-500x889.jpg 500w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC4-คุณวิไล-อิสระนุวัฒน์กุล-ทอกกฐินพระราชทานที่วัดญาณรังษี-Oct.152017.jpg 960w" sizes="(max-width: 509px) 100vw, 509px" /><p class="wp-caption-text">วิไล อิสระนุวัฒน์กุล ไปร่วมทำบุญในพิธีทอดกฐินพระราชทานที่วัดญาณรังษี เมื่อวันที่ 15 ตุลาคม นี้ โดย ดารัตน์ แสงอรุณ เป็นเจ้าภาพกฐินพระราชทาน และ อุปทูต ภัทราวรรณ เวชชศาสตร์ รับหน้าที่ผู้แทนในหลวง รัชกาลที่ 10 อัญเชิญผ้ากฐิน</p></div>
<div id="attachment_55811" style="width: 634px" class="wp-caption aligncenter"><img class=" wp-image-55811" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC5-น.พ.สมบัติ-แสนทอง-ถวายดอกไม้จันทน์-ที่-แอล.เอ.-Oct-2.jpg" alt="" width="624" height="459" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC5-น.พ.สมบัติ-แสนทอง-ถวายดอกไม้จันทน์-ที่-แอล.เอ.-Oct-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC5-น.พ.สมบัติ-แสนทอง-ถวายดอกไม้จันทน์-ที่-แอล.เอ.-Oct-2-300x221.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC5-น.พ.สมบัติ-แสนทอง-ถวายดอกไม้จันทน์-ที่-แอล.เอ.-Oct-2-768x565.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC5-น.พ.สมบัติ-แสนทอง-ถวายดอกไม้จันทน์-ที่-แอล.เอ.-Oct-2-500x368.jpg 500w" sizes="(max-width: 624px) 100vw, 624px" /><p class="wp-caption-text">น.พ.สมบัติ แสนทอง(ยืนที่ 4 จากซ้าย) ถ่ายภาพส่วนหนึ่งของพสกนิกรไทย ที่ไปถวายอาลัยแด่พระบาทสมเด็จพระปรมินทรภูมิพลอดุลยเดชฯ ในพิธี “น้อมส่งเสด็จสู่สวรรคาลัย”-ฉันภูมิใจที่เกิดในรัชกาลที่ ๙ เมื่อวันที่อาทิตย์ที่ 22 ตุลาคม นี้ที่วัดพระธาตุดอยสุเทพ เมืองชิโนฮิลส์ โดยมีผู้ร่วมในพิธีประมาณ 99 คน</p></div>
<div id="attachment_55812" style="width: 640px" class="wp-caption aligncenter"><img class=" wp-image-55812" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC6-ตัวแทน-แพทย์-ม.ช.-รุ่น-3-ไปงาน-น.พ.สันต์-สันตินรนนท์-27-ตุลาฯ-2017-ที่เกลนส์วิลล์-ฟลอริดา-1024x766.jpg" alt="" width="630" height="471" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC6-ตัวแทน-แพทย์-ม.ช.-รุ่น-3-ไปงาน-น.พ.สันต์-สันตินรนนท์-27-ตุลาฯ-2017-ที่เกลนส์วิลล์-ฟลอริดา-1024x766.jpg 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC6-ตัวแทน-แพทย์-ม.ช.-รุ่น-3-ไปงาน-น.พ.สันต์-สันตินรนนท์-27-ตุลาฯ-2017-ที่เกลนส์วิลล์-ฟลอริดา-300x224.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC6-ตัวแทน-แพทย์-ม.ช.-รุ่น-3-ไปงาน-น.พ.สันต์-สันตินรนนท์-27-ตุลาฯ-2017-ที่เกลนส์วิลล์-ฟลอริดา-768x574.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC6-ตัวแทน-แพทย์-ม.ช.-รุ่น-3-ไปงาน-น.พ.สันต์-สันตินรนนท์-27-ตุลาฯ-2017-ที่เกลนส์วิลล์-ฟลอริดา-500x374.jpg 500w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC6-ตัวแทน-แพทย์-ม.ช.-รุ่น-3-ไปงาน-น.พ.สันต์-สันตินรนนท์-27-ตุลาฯ-2017-ที่เกลนส์วิลล์-ฟลอริดา.jpg 1500w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">เมื่อปลายเดือนตุลาคม 2017 เพื่อนแพทย์เชียงใหม่รุ่น 3 จากซ้าย น.พ.วีระศักดิ์+พ.ญ.กรรณิการ์ แสงรุจี,น.พ.ชูเกียรติ เอี่ยมแก้ว และ น.พ.วินัย รักสกุลไทย เป็นตัวเพื่อนร่วมรุ่นไปร่วมในพิธีฌาปนกิจ น.พ.สันต์ สันตินรนนท์ ที่เมืองเกนส์วิลล์,มลรัฐฟลอริดา เมื่อวันที่ 27 ตุลาคม นี้</p></div>
<div id="attachment_55813" style="width: 463px" class="wp-caption aligncenter"><img class=" wp-image-55813" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC7-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-5-1024x818.jpg" alt="" width="453" height="362" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC7-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-5-1024x818.jpg 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC7-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-5-300x240.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC7-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-5-768x613.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC7-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-5-500x399.jpg 500w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC7-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-5.jpg 1500w" sizes="(max-width: 453px) 100vw, 453px" /><p class="wp-caption-text">เมื่อวันที่ 5 พ.ย. นี้ Thai D.C. Forum พบปะสังสรรค์ประจำเดือน และเป็นรายการสุดท้ายสำหรับปี 2017</p></div>
<div id="attachment_55814" style="width: 551px" class="wp-caption aligncenter"><img class=" wp-image-55814" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC8-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-แจน.-เพ็ญพรรณ1.jpg" alt="" width="541" height="430" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC8-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-แจน.-เพ็ญพรรณ1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC8-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-แจน.-เพ็ญพรรณ1-300x238.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC8-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-แจน.-เพ็ญพรรณ1-768x610.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC8-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-แจน.-เพ็ญพรรณ1-500x397.jpg 500w" sizes="(max-width: 541px) 100vw, 541px" /><p class="wp-caption-text">ชวลิต อิสระนุวัฒน์กุล (ซ้ายสุด) พาลูกสาว เจน. เพ็ญพรรณ (ที่ 2 จากซ้าย) ไปร่วมพบปะสังสรรค์ด้วย นั่งถัดไป ประธาน ปานประยูร และ, มุนีเวชย์ บูรณะศิริ เป็นต้น ไปร่วมพบปะสังสรรค์ประจำเดือนของ Thai D.C. Forum เมื่อวันที่ 5 พฤศจิกายน นี้</p></div>
<div id="attachment_55815" style="width: 502px" class="wp-caption aligncenter"><img class=" wp-image-55815" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC9-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ดร.กฤษณ์-สุรวัลภ-2.jpg" alt="" width="492" height="345" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC9-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ดร.กฤษณ์-สุรวัลภ-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC9-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ดร.กฤษณ์-สุรวัลภ-2-300x211.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC9-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ดร.กฤษณ์-สุรวัลภ-2-768x539.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC9-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ดร.กฤษณ์-สุรวัลภ-2-500x351.jpg 500w" sizes="(max-width: 492px) 100vw, 492px" /><p class="wp-caption-text">ในภาพ อาทิ ธัชพงศ์ จันทรปรรณิก, ดร.วรุฒม์ธีร์ คุวานเสน , ดร.กฤษณ์ สุรวัลภ,นิตยา สว่างวัฒนารัตน์,สุธีร์ สุมงคล, วิชชุดา จิตติวุฒินันท์ และ วรพักตร์ ยงค์ประดิษฐ์ เป็นต้น ขณะร่วมการพบปะสังสรรค์ปิดรายการของ Thai D.C Forum ประจำปี 2017 เมื่อวันที่ 5 พ.ย. นี้</p></div>
<div id="attachment_55816" style="width: 558px" class="wp-caption aligncenter"><img class=" wp-image-55816" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC10-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ผ่องศรี-barrett-3.jpg" alt="" width="548" height="410" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC10-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ผ่องศรี-barrett-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC10-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ผ่องศรี-barrett-3-300x224.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC10-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ผ่องศรี-barrett-3-768x574.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC10-สภาก๋วยเตี๋ยววันอาทิตย์ที่-5-พฤศจิกายน-2017-ผ่องศรี-barrett-3-500x374.jpg 500w" sizes="(max-width: 548px) 100vw, 548px" /><p class="wp-caption-text">จากซ้าย ผ่องศรี Barrett ,สมใจ ลี,นิตยา สว่างวัฒนารัตน์ และ จารุณี จันทรปรรณิก ระหว่างพบปะสังสรรค์ปิดรายการปีนี้ของ Thai D.C Forum ประจำปี 2017 เมื่อวันที่ 5 พ.ย. นี้</p></div>
<div id="attachment_55817" style="width: 582px" class="wp-caption aligncenter"><img class=" wp-image-55817" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC11-แต่งงาน-กมลแข-งามปรเสริฐพงศ์-กับ-นันทา-ฉัตรเศรษฐี-1-1.jpg" alt="" width="572" height="319" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC11-แต่งงาน-กมลแข-งามปรเสริฐพงศ์-กับ-นันทา-ฉัตรเศรษฐี-1-1.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC11-แต่งงาน-กมลแข-งามปรเสริฐพงศ์-กับ-นันทา-ฉัตรเศรษฐี-1-1-300x167.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC11-แต่งงาน-กมลแข-งามปรเสริฐพงศ์-กับ-นันทา-ฉัตรเศรษฐี-1-1-768x428.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC11-แต่งงาน-กมลแข-งามปรเสริฐพงศ์-กับ-นันทา-ฉัตรเศรษฐี-1-1-500x279.jpg 500w" sizes="(max-width: 572px) 100vw, 572px" /><p class="wp-caption-text">พิชญา+ เทพ สระขาว บินกลับเมืองไทยไปร่วมในพิธีมงคลสมรสหลานชาย ธนดิฐ พรุมเพรา ลูกชายของ โสภาพร+อรุณ พรุมเพรา กับ เจ้าสาวกมลแข งามประเสริฐพงศ์ ลูกสาวของ กฤษดา &nbsp;งามประเสริฐพงศ์ และนันทา ฉัตรเศรษฐี ที่โรงเเรม ดิโอกุระ เพรสทิส กรุงเทพ เมื่อวันอาทิตย์ ที่ 22 ตุลาคม ศกนี้</p></div>
<div id="attachment_55818" style="width: 625px" class="wp-caption aligncenter"><img class=" wp-image-55818" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC12-ละครเรื่องเด้กชายกับกาลามสูตร-ที่นิวยอร์ก4-1024x464.jpg" alt="" width="615" height="279" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC12-ละครเรื่องเด้กชายกับกาลามสูตร-ที่นิวยอร์ก4-1024x464.jpg 1024w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC12-ละครเรื่องเด้กชายกับกาลามสูตร-ที่นิวยอร์ก4-300x136.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC12-ละครเรื่องเด้กชายกับกาลามสูตร-ที่นิวยอร์ก4-768x348.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC12-ละครเรื่องเด้กชายกับกาลามสูตร-ที่นิวยอร์ก4-500x226.jpg 500w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC12-ละครเรื่องเด้กชายกับกาลามสูตร-ที่นิวยอร์ก4.jpg 1500w" sizes="(max-width: 615px) 100vw, 615px" /><p class="wp-caption-text">กสญ. นิวยอร์ก นิพนธ์ เพ็ชรพรประภาส ( ยืนที่ 11 จากซ้าย) และผู้สนับสนุน ถ่ายภาพด้วยกันกับนักแสดงละคร “เรื่องเด็กชายกับกาลามสูตร” ของอาจารย์ ชลประคัล จันทร์เรือง หลังเสร็จสิ้นการแสดงเมื่อวันที่ 29 ตุลาคม นี้ ที่วัดวชิรธรรมปทีป,ลองไอส์แลนด์ นิวยอร์ก</p></div>
<div id="attachment_55819" style="width: 595px" class="wp-caption aligncenter"><img class=" wp-image-55819" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC13-พลเอกศักดาพรทิพย์-แสงสนิท-กับพิชญา-สระชาว5.jpg" alt="" width="585" height="423" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC13-พลเอกศักดาพรทิพย์-แสงสนิท-กับพิชญา-สระชาว5.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC13-พลเอกศักดาพรทิพย์-แสงสนิท-กับพิชญา-สระชาว5-300x217.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC13-พลเอกศักดาพรทิพย์-แสงสนิท-กับพิชญา-สระชาว5-768x555.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC13-พลเอกศักดาพรทิพย์-แสงสนิท-กับพิชญา-สระชาว5-500x361.jpg 500w" sizes="(max-width: 585px) 100vw, 585px" /><p class="wp-caption-text">ขณะที่ พิชญา+เทพ สระขาว อยู่ที่เมืองไทย พลเอกศักดา+พรทิพย์ แสงสนิท อดีตที่ปรึกษาทางทหารประจำคณะทูตถาวรไทยฯ สนง.นิวยอร์กคนแรก เลี้ยงต้อนรับที่ห้องอาหารในใจกลางกรุงเทพฯ เมื่อวันเสาร์ ที่ 4 พย. ศกนี้</p></div>
<div id="attachment_55820" style="width: 479px" class="wp-caption aligncenter"><img class=" wp-image-55820" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC14-พิชญา-สระขาว-กับเพื่อน-ของ-ปรีชาผ่องพันธ์-จันทรโอชา-3.jpg" alt="" width="469" height="312" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC14-พิชญา-สระขาว-กับเพื่อน-ของ-ปรีชาผ่องพันธ์-จันทรโอชา-3.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC14-พิชญา-สระขาว-กับเพื่อน-ของ-ปรีชาผ่องพันธ์-จันทรโอชา-3-300x200.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC14-พิชญา-สระขาว-กับเพื่อน-ของ-ปรีชาผ่องพันธ์-จันทรโอชา-3-768x511.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC14-พิชญา-สระขาว-กับเพื่อน-ของ-ปรีชาผ่องพันธ์-จันทรโอชา-3-500x333.jpg 500w" sizes="(max-width: 469px) 100vw, 469px" /><p class="wp-caption-text">ขณะอยู่เมืองไทย พิชญา สระขาว ได้รับการต้อนรับอย่างอบอุ่นจาก พลเอก ปรีชา +-ผ่องพันธ์ จันทร์โอชา ถ่ายภาพด้วยกันบรรดาเพื่อน ๆ เหล่าทหาร</p></div>
<div id="attachment_55821" style="width: 579px" class="wp-caption aligncenter"><img class=" wp-image-55821" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC15-พิชญา-สระขาว-กับ-ปรีชาผ่องพัธ์-จันทร์โอช-ทำบุญเลี้ยงเด็กนักเรียนที่พิษณุโลก-2.jpg" alt="" width="569" height="392" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC15-พิชญา-สระขาว-กับ-ปรีชาผ่องพัธ์-จันทร์โอช-ทำบุญเลี้ยงเด็กนักเรียนที่พิษณุโลก-2.jpg 900w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC15-พิชญา-สระขาว-กับ-ปรีชาผ่องพัธ์-จันทร์โอช-ทำบุญเลี้ยงเด็กนักเรียนที่พิษณุโลก-2-300x207.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC15-พิชญา-สระขาว-กับ-ปรีชาผ่องพัธ์-จันทร์โอช-ทำบุญเลี้ยงเด็กนักเรียนที่พิษณุโลก-2-768x530.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/11/PC15-พิชญา-สระขาว-กับ-ปรีชาผ่องพัธ์-จันทร์โอช-ทำบุญเลี้ยงเด็กนักเรียนที่พิษณุโลก-2-500x345.jpg 500w" sizes="(max-width: 569px) 100vw, 569px" /><p class="wp-caption-text">พิชญา สระขาว ยังได้ร่วมกับ พลเอกปรีชา+ผ่องพันธ์ จันทร์โอชา ในการทำบุญวันเกิด ด้วยการบริจาคสิ่งของ และเลี้ยงอาหารเด็กนักเรียน ที่จังหวัดพิษณุโลก ก่อนเดินทางกลับสหรัฐฯ</p></div>
<div class="clear"></div><div id="text-118" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/09/Katie_ตั้ง-แก้.jpg" width="609" height="1078"></div>
		</div></div>
	
				
			</div><!-- /post -->
						
						<div class="single_ad">
					468x60 ad on post page			</div>
			
			
<div id="comments" class="holder margin_bottom_25">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news4/?p=55807#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://asianpacificnews.com/news4/wp-login.php?redirect_to=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D55807">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			
		</div> <!-- /main -->
	
		<div id="sidebar">
			<div class="holder margin_bottom_25">
				<div class="widget"><div class="widgetinner">300x250 sidebar</div></div><div id="text-36" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/02/อันดามัน-842-resize.jpeg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/love2eat.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Acr11002769277376-7239.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Sunset.jpg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Hoyka.jpg" width="300"><br>

<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300-175-001.gif" width="300" height="175"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-001.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-002.gif" width="300" height="250"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-002.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-001.gif" width="300" height="250"><br></p></div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
300x250 sidebar			</div><!-- /holder -->
		</div><!-- /sidebar -->
	
		<div class="clear"></div>
	</div><!-- End of container -->

</div><!-- end of wrapper -->

<div id="footer">
	<div class="wrapper">
		<div id="foo_widget1">
			<div id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p dir="ltr">
<a target="_blank" href="http://www.manager.co.th" style="text-decoration: none">
<font size="1">ASTV-&#3612;&#3641;&#3657;&#3592;&#3633;&#3604;&#3585;&#3634;&#3619;</font></a><font size="1">,
<a target="_blank" href="http://www.thairath.co.th" style="text-decoration: none">
&#3652;&#3607;&#3618;&#3619;&#3633;&#3600;</a>,
<a target="_blank" href="http://www.dailynews.co.th" style="text-decoration: none">
&#3648;&#3604;&#3621;&#3636;&#3609;&#3636;&#3623;&#3626;&#3660;, </a>
<a target="_blank" style="text-decoration: none" href="http://www.matichon.co.th">
&#3617;&#3605;&#3636;&#3594;&#3609;</a>,
<a target="_blank" href="http://www.posttoday.com" style="text-decoration: none">
&#3650;&#3614;&#3626;&#3605;&#3660; &#3607;&#3641;&#3648;&#3604;&#3618;&#3660;</a><a target="_blank" href="http://www.posttoday.com">,</a>
<a target="_blank" href="http://www.thaipost.net">&#3652;&#3607;&#3618;&#3650;&#3614;&#3626;&#3605;&#3660;</a>,<br>
&nbsp;<a target="_blank" style="text-decoration: none" href="http://www.sanook.com">&#3626;&#3609;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.kapook.com" style="text-decoration: none">
&#3585;&#3619;&#3632;&#3611;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.sbt.co.th" style="text-decoration: none">
&#3626;&#3618;&#3634;&#3617;&#3610;&#3633;&#3609;&#3648;&#3607;&#3636;&#3591;</a>, <br>
&nbsp;<font color="#ffffff"><b>English Newspapers in Thailand <br>
&nbsp;</b></font><a target="_blank" href="http://www.bangkokpost.com" style="text-decoration: none">Bangkok 
Post</a><b><a target="_blank" href="http://www.bangkokpost.com"><font color="#000080">,</font></a><font color="#000080">
</font></b>
<a target="_blank" style="text-decoration: none" href="http://www.nationmultimedia.com">
The Nation, </a>
<a target="_blank" style="text-decoration: none" href="http://www.phuketgazette.net">
Phuket Gazette</a>,
<a target="_blank" href="http://www.pattayamail.com" style="text-decoration: none">
Pattaya Mail</a>,
<a target="_blank" href="http://www.chiangmai-mail.com" style="text-decoration: none">
Chiangmai Mail</a><br>
&nbsp;<b>&#3648;&#3623;&#3655;&#3610;&#3652;&#3595;&#3607;&#3660;&#3607;&#3637;&#3656;&#3609;&#3656;&#3634;&#3626;&#3609;&#3651;&#3592;<br>
&nbsp;<a target="_blank" href="http://www.yahoo.com" style="text-decoration: none">Yahoo</a>,
<a target="_blank" href="http://www.latimes.com" style="text-decoration: none">
Latimes</a>,
<a target="_blank" href="http://www.thaichicagousa.com" style="text-decoration: none">
ThaiChicagoUSA</a>, </b>
<a target="_blank" href="http://www.thaiconsulatela.org" style="text-decoration: none">
&#3626;&#3606;&#3634;&#3609;&#3585;&#3591;&#3626;&#3640;&#3621;&#3651;&#3627;&#3597;&#3656; &#3603; &#3609;&#3588;&#3619;&#3621;&#3629;&#3626; &#3649;&#3629;&#3609;&#3648;&#3592;&#3621;&#3636;&#3626;</a>;<br>
&nbsp;<b><a target="_blank" href="http://www.lacity.org" style="text-decoration: none">The 
City of Los Angeles</a>,
<a target="_blank" style="text-decoration: none" href="http://www.thaicdc.org/cms">
Thai Community Development Center, Los Angeles</a></b><br>
&nbsp;<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://www.aphcv.org">Asian 
Pacific Health Care Venture , Los Angeles , CA</a> ;<br>
&nbsp;<a target="_blank" href="http://www.mfa.go.th/main/th/home" style="text-decoration: none">&#3585;&#3619;&#3632;&#3607;&#3619;&#3623;&#3591;&#3585;&#3634;&#3619;&#3605;&#3656;&#3634;&#3591;&#3611;&#3619;&#3632;&#3648;&#3607;&#3624;</a>,
<b>&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none" href="http://uswatch.mfa.go.th/uswatch/th/index.php">
US Watch,&nbsp; </a></b>&nbsp;&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://en.wikipedia.org/wiki/Thai_American">
Thai American</a><br>
&nbsp;<a target="_blank" href="http://thai.bangkok.usembassy.gov/" style="text-decoration: none; font-weight: 700">Embassy 
of The United States : Bangkok ,Thailand</a> </font>
</p>
</div>
		</div></div>
		</div>

		<div id="foo_widget2">
			<div id="calendar-3" class="widget widget_calendar"><div class="widgetinner"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://asianpacificnews.com/news4/?m=201710">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="http://asianpacificnews.com/news4/?m=20171104" aria-label="Posts published on November 4, 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td><a href="http://asianpacificnews.com/news4/?m=20171110" aria-label="Posts published on November 10, 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td id="today">17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="text-34" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
					<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=55824">Texas  No.870</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=55807">East Coast No.870</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=55797">Texas No.869</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=55780">East Coast No.869</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=55772">Texas No.868</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=55752">East Coast No.868</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=55745">น้อมสำนึกในพระมหากรุณาธิคุณอย่างหาที่สุดมิได้</a>
						</li>
				</ul>
		</div></div>
				</div>

		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer -->

<div id="footer_data">
	<div class="wrapper">
		<div id="footer-left-side">
							<a href="#top" title="Apacnews" rel="home"><strong>&uarr;</strong> Apacnews</a>
					</div><!-- #site-info -->
				
		<div id="footer-right-side">
			CUSTOM TEXT			<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
			Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
	<!--
		document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
	// -->
	</script>

	
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        		</div> <!-- #footer-right-side -->
		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer_data -->

</body>
</html>