<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  ดนตรีในสวนสัญจรที่อุบลราชธานี | Apacnews</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://asianpacificnews.com/news4/?feed=rss2" />	
	<link rel="pingback" href="http://asianpacificnews.com/news4/xmlrpc.php" />

	<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Feed" href="http://asianpacificnews.com/news4/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; Comments Feed" href="http://asianpacificnews.com/news4/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Apacnews &raquo; ดนตรีในสวนสัญจรที่อุบลราชธานี Comments Feed" href="http://asianpacificnews.com/news4/?feed=rss2&#038;p=54639" />
<meta property="og:description" content=""/><meta property="og:title" content="ดนตรีในสวนสัญจรที่อุบลราชธานี"/><meta property="og:type" content="article"/><meta property="og:url" content="http://asianpacificnews.com/news4/?p=54639"/><meta property="og:site_name" content="Apacnews"/><meta property="og:image" content="http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18222400_10154574453205665_5105431914868715502_n-300x199.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/asianpacificnews.com\/news4\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='counterize_stylesheet-css'  href='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.css.php?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asianpacificnews.com\/news4\/wp-admin\/admin-ajax.php","security":"c84ec4a420","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asianpacificnews.com\/news4\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/slides.min.jquery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/jquery.tools.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/js/superfish-1.4.8.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/counterize/counterize.js.php?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://asianpacificnews.com/news4/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asianpacificnews.com/news4/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asianpacificnews.com/news4/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='กรมสบส. ขอให้สถานพยาบาลยึดหลักเกณฑ์  “8 ห้าม 3 มี 3 ขอ” ตามพรบ.คุ้มครองเด็กที่เกิดโดยอาศัยเทคโนโลยีช่วยการเจริญพันธุ์ทางการแพทย์ พ.ศ. 2558' href='http://asianpacificnews.com/news4/?p=54638' />
<link rel='next' title='เพรชพลอยในรอยยิ้ม ฉบับที่  844' href='http://asianpacificnews.com/news4/?p=54505' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://asianpacificnews.com/news4/?p=54639" />
<link rel='shortlink' href='http://asianpacificnews.com/news4/?p=54639' />
<link rel="alternate" type="application/json+oembed" href="http://asianpacificnews.com/news4/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D54639" />
<link rel="alternate" type="text/xml+oembed" href="http://asianpacificnews.com/news4/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D54639&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.60" /> -->
<link href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/styles/gray.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
						$('#slides').slides({
								preload: true,
				autoHeight: true
			});		
					
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});

		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://asianpacificnews.com/news4/wp-content/themes/snapwire-master/inc/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #110189; background-image: url("http://asianpacificnews.com/news4/wp-content/uploads/2016/10/BW.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
	
		

</head>

<body class="post-template-default single single-post postid-54639 single-format-standard custom-background">

<div id="header">
	<div class="wrapper">
		<div id="header_top">
			<div id="logo" style="padding:0px 0px 0px 0px;">
									<a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">
						<img src="http://asianpacificnews.com/news4/wp-content/uploads/2013/01/King-BW.png" alt="Apacnews" title="Apacnews"/>
					</a>
							</div><!-- /logo -->

			<ul class="mastheadnav dropdown">
								
					<li class="gab_home"><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
					
											<li class="gab_facebook"><a href="https://www.facebook.com/pages/The-Asian-Pacific-Newspaper-wwwapacnewsnet" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>
										
										
					<li class="gab_rss"><a href="" rel="nofollow">RSS for Entries</a></li>
					
										
					<li class="gab_register"><a href="http://asianpacificnews.com/news4/wp-login.php?action=register">Register</a></li>			</ul>
			
			<div class="clear"></div>

			<div id="header_widget">
				<form class="gab_search_style1" action="http://asianpacificnews.com/news4">
	
</form>				</div>
		</div>
		
		<div id="menuwrapper">
			<ul class="mainnav dropdown">
									<li ><a href="http://asianpacificnews.com/news4/" title="หนังสือพิมพ์ไทยรายสัปดาห์ IN USA">Home</a></li>
						<li class="cat-item cat-item-8"><a href="http://asianpacificnews.com/news4/?cat=8" >Special Article &#8211; คอลัมน์ในฉบับ</a>
<ul class='children'>
	<li class="cat-item cat-item-158"><a href="http://asianpacificnews.com/news4/?cat=158" >Amazing Thailand &#8211; ททท.</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://asianpacificnews.com/news4/?cat=130" >Miscellaneous</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://asianpacificnews.com/news4/?cat=127" >Sheriff&#039;s Department</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://asianpacificnews.com/news4/?cat=125" >Special Article &gt;&gt;&gt;</a>
	<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://asianpacificnews.com/news4/?cat=29" >Metro Briefs</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://asianpacificnews.com/news4/?cat=39" >Shopping Guide</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://asianpacificnews.com/news4/?cat=44" >Special Report</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://asianpacificnews.com/news4/?cat=112" >ชีวิตที่เป็นสุข</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://asianpacificnews.com/news4/?cat=24" >ท่องโลกสดใส โดย โป๊ะกับเปิ้ล</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://asianpacificnews.com/news4/?cat=20" >ประวัติศาสตร์ โดย อ.เล็ก พลูโต</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://asianpacificnews.com/news4/?cat=90" >ปักษ์ใต้บ้านเรา</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://asianpacificnews.com/news4/?cat=94" >พจนาคติ โดย วิภัช ธราภาค</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://asianpacificnews.com/news4/?cat=47" >เขียนดวงเขียนดาว เขียนทุกเรื่องราว โดย อ.อัครา</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://asianpacificnews.com/news4/?cat=149" >เรื่องเล่าจาก&quot;ล่าม&quot;</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-135"><a href="http://asianpacificnews.com/news4/?cat=135" >กีฬาเป็นยาวิเศษ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://asianpacificnews.com/news4/?cat=37" >ขยี้อธรรม โดย ราวี เวียงพยัคฆ์</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://asianpacificnews.com/news4/?cat=132" >คอลัมน์สาธารณสุข</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://asianpacificnews.com/news4/?cat=133" >คุยข้ามฟ้ากับจันทรา</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://asianpacificnews.com/news4/?cat=131" >ธรรมะยาใจ</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://asianpacificnews.com/news4/?cat=159" >บทความ Real Estate โดย Peter Tamarat</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://asianpacificnews.com/news4/?cat=21" >บทบรรณาธิการ</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://asianpacificnews.com/news4/?cat=40" >ป้ายนี้เบลฟลาวเวอร์</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://asianpacificnews.com/news4/?cat=31" >ฟรีสไตล์กับลุงไก่</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://asianpacificnews.com/news4/?cat=46" >รังสิต-สุขสันต์ โดย รังสิต คงจันทร์</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://asianpacificnews.com/news4/?cat=118" >ร้อยเรื่องเมืองไทย by ดร.สุกัญญา</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://asianpacificnews.com/news4/?cat=163" >สารพัดปัญหาตา กับหมอบุญศักดิ์</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://asianpacificnews.com/news4/?cat=134" >สาระน่ารู้เกี่ยวกับสุขภาพ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://asianpacificnews.com/news4/?cat=22" >ส่วนตัว-ส่วนรวม โดยไพสันติ์ พรหมน้อย</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://asianpacificnews.com/news4/?cat=128" >หน้าต่างเจ้าพระยา</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://asianpacificnews.com/news4/?cat=109" >อรุณฉาน ตะวันฉาย</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://asianpacificnews.com/news4/?cat=113" >อาถรรพ์ จันทร์โดดเดี่ยว นักเขียน นักปฎิบัติ นักทำนาย</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://asianpacificnews.com/news4/?cat=111" >เจรจาพาที กับ สมชาย</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://asianpacificnews.com/news4/?cat=161" >เพรชพลอยในรอยยิ้ม</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://asianpacificnews.com/news4/?cat=129" >เรื่อยๆ มาเรียงๆ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://asianpacificnews.com/news4/?cat=1" >ข่าวประชาสัมพันธ์</a>
<ul class='children'>
	<li class="cat-item cat-item-126"><a href="http://asianpacificnews.com/news4/?cat=126" >วัด &#8211; สมาคม</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://asianpacificnews.com/news4/?cat=15" >สังคม-ธุรกิจ-เศรษฐกิจ</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://asianpacificnews.com/news4/?cat=35" >สรุปข่าวธุรกิจเศรษฐกิจ</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://asianpacificnews.com/news4/?cat=26" >สังคมธุรกิจเศรษฐกิจ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://asianpacificnews.com/news4/?cat=4" >สังคมคนไทย in USA</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://asianpacificnews.com/news4/?cat=5" >Boston</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://asianpacificnews.com/news4/?cat=19" >East Coast</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://asianpacificnews.com/news4/?cat=100" >Texas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://asianpacificnews.com/news4/?cat=11" >สาระข่าวสาร-การเมือง</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://asianpacificnews.com/news4/?cat=9" >World News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://asianpacificnews.com/news4/?cat=10" >กฏหมาย-อิมมิเกรชั่น</a>
	<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://asianpacificnews.com/news4/?cat=33" >กฏหมาย</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://asianpacificnews.com/news4/?cat=38" >ข้อสอบเป็นพลเมืองอเมริกัน</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-18"><a href="http://asianpacificnews.com/news4/?cat=18" >ข่าวการเมือง</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://asianpacificnews.com/news4/?cat=3" >ข่าวเด่นข่าวดัง</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://asianpacificnews.com/news4/?cat=117" >นัดพบ กระทบข่าว</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://asianpacificnews.com/news4/?cat=36" >มหกรรมการเมือง</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-136"><a href="http://asianpacificnews.com/news4/?cat=136" >หางาน หาคน ขายธุรกิจ งานบริการอื่นๆ</a>
</li>
			</ul>
		</div>
		
	</div><!-- /wrapper -->
</div><!-- /header --> 

<div class="wrapper">
	<div id="container">
		<div id="main">
						<div id="post-54639" class="entry holder margin_bottom_25 post-54639 post type-post status-publish format-standard has-post-thumbnail hentry category-specail-article- category-109">
			
				<h1 class="entry_title">ดนตรีในสวนสัญจรที่อุบลราชธานี</h1>

				<div class="metasingle">
					<span class="postdate">May 4, 2017&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postcategory">Filed under: <a href="http://asianpacificnews.com/news4/?cat=8" rel="category">Special Article - คอลัมน์ในฉบับ</a>,<a href="http://asianpacificnews.com/news4/?cat=109" rel="category">อรุณฉาน ตะวันฉาย</a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postauthor">Posted by: <a href="http://asianpacificnews.com/news4/?author=1" title="Posts by admin" rel="author">admin</a></span> 
				</div><!-- /metas -->
				
				<p><img class=" wp-image-50248 aligncenter" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Aroon-300x128.jpg" alt="Sunshine background with sunflower details." height="167" width="391" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Aroon-300x128.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Aroon.jpg 420w" sizes="(max-width: 391px) 100vw, 391px" /></p>
<p>สวัสดีค่ะท่านผู้อ่านที่เคารพรักทุกท่านคะ เนื่องจากวงดนตรีกรมประชาสัมพันธ์ สถานีวิทยุกระจายเสียงแห่งประเทศไทย กรมประชาสัมพันธ์ ได้ไปแสดงงาน <span id="more-54639"></span>ดนตรีในสวน กรมประชาสัมพันธ์เพื่อประชาชนสัญจร กันที่จังหวัดเพชรบุรี และมีเสียงตอบรับมากมายค่ะ</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; ในวันที่ 13 พฤษภาคม 2560 จะไปทำการแสดงกันที่จังหวัดอุบลราชธานี ซึ่งในครั้งนี้เป็นครั้งที่สองที่ไปทำการแสดงดนตรีในสวนสัญจร ค่ะ และปลายเดือนนี้ไปแสดงกันที่จังหวัดเชียงใหม่ และจะได้นำภาพบรรยากาศการแสดงจากทั้งสองที่มาให้ท่านผู้อ่านได้ชมกันในครั้งต่อๆไปนะคะ</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; วันนี้ขอฝากเพลงที่เป็นเพลงประจำจังหวัดอุบลราชธานี ต้นฉบับขับร้องโดยคุณ สมศักดิ์ เทพานนท์ ขับร้องคู่ไว้กับคุณวรนุช อารีย์ค่ะ</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; พบกันได้ใหม่สัปดาห์หน้านะคะ</p>
<p style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>อุบลเมืองงาม</strong></p>
<p style="text-align: center;">คำร้อง ธาตรี-สมศักดิ์ เทพานนท์</p>
<p style="text-align: center;">ทำนอง เอื้อ สุนทรสนาน</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;เมืองแห่งดอกบัวงาม สมนามลือเลื่องเมืองอุบล</p>
<p style="text-align: center;">&nbsp;แสนงามไปทั่วทุกตำบล ทั้งเมืองทั้งคนอุบลราชธานี</p>
<p style="text-align: center;">แก่งสะพือลือชื่ในยามเย็น เมื่อแลเห็น หรือจะเว้นยินดี</p>
<p style="text-align: center;">&nbsp;รื่นรมย์สมอุราเต็มที่ เสียงวารีและแม่มูนจำรูญใจ</p>
<p style="text-align: center;">&nbsp;เมืองอุบลคนดี ล้วนมีสัจจะในหทัย</p>
<p style="text-align: center;">&nbsp;ศีลธรรมทำดีทุกคนไป คบคนคุยใครด้วยใจซื่อและไมตรี</p>
<p style="text-align: center;">ชื่ออุบลงามเด่นดังบัวบาน ใหญ่ไพศาลเหมือนสวรรค์ธานี</p>
<p style="text-align: center;">ผู้ใดไหนผ่านมาที่นี่ รักความดี น้องพี่เราชาวอุบล</p>
<p style="text-align: center;"><img class="aligncenter wp-image-54642" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18198660_10154574453155665_6870913328726624515_n.jpg" alt="" height="395" width="595" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18198660_10154574453155665_6870913328726624515_n.jpg 960w, http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18198660_10154574453155665_6870913328726624515_n-300x199.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18198660_10154574453155665_6870913328726624515_n-768x510.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18198660_10154574453155665_6870913328726624515_n-500x332.jpg 500w" sizes="(max-width: 595px) 100vw, 595px" /></p>
<p style="text-align: center;"><img class="aligncenter wp-image-54643" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18222400_10154574453205665_5105431914868715502_n.jpg" alt="" height="367" width="553" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18222400_10154574453205665_5105431914868715502_n.jpg 960w, http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18222400_10154574453205665_5105431914868715502_n-300x199.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18222400_10154574453205665_5105431914868715502_n-768x510.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18222400_10154574453205665_5105431914868715502_n-500x332.jpg 500w" sizes="(max-width: 553px) 100vw, 553px" /></p>
<p style="text-align: center;"><img class="aligncenter wp-image-54644" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18268396_10154572494740665_3585532826500644527_n.jpg" alt="" height="367" width="553" srcset="http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18268396_10154572494740665_3585532826500644527_n.jpg 960w, http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18268396_10154572494740665_3585532826500644527_n-300x199.jpg 300w, http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18268396_10154572494740665_3585532826500644527_n-768x510.jpg 768w, http://asianpacificnews.com/news4/wp-content/uploads/2017/05/18268396_10154572494740665_3585532826500644527_n-500x332.jpg 500w" sizes="(max-width: 553px) 100vw, 553px" /></p>
<div class="clear"></div><div id="text-118" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/09/Katie_ตั้ง-แก้.jpg" width="609" height="1078"></div>
		</div></div>
	
				
			</div><!-- /post -->
						
						<div class="single_ad">
					468x60 ad on post page			</div>
			
			
<div id="comments" class="holder margin_bottom_25">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news4/?p=54639#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://asianpacificnews.com/news4/wp-login.php?redirect_to=http%3A%2F%2Fasianpacificnews.com%2Fnews4%2F%3Fp%3D54639">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			
		</div> <!-- /main -->
	
		<div id="sidebar">
			<div class="holder margin_bottom_25">
				<div class="widget"><div class="widgetinner">300x250 sidebar</div></div><div id="text-36" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2017/02/อันดามัน-842-resize.jpeg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/love2eat.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Acr11002769277376-7239.jpg" width="300"><br>

<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Sunset.jpg" width="300"><br>
<align="center"><img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2016/10/Hoyka.jpg" width="300"><br>

<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300-175-001.gif" width="300" height="175"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-001.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-002.gif" width="300" height="250"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X200-002.gif" width="300" height="200"><br>
<img border="0" src="http://asianpacificnews.com/news4/wp-content/uploads/2013/02/300X250-001.gif" width="300" height="250"><br></p></div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
300x250 sidebar			</div><!-- /holder -->
		</div><!-- /sidebar -->
	
		<div class="clear"></div>
	</div><!-- End of container -->

</div><!-- end of wrapper -->

<div id="footer">
	<div class="wrapper">
		<div id="foo_widget1">
			<div id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p dir="ltr">
<a target="_blank" href="http://www.manager.co.th" style="text-decoration: none">
<font size="1">ASTV-&#3612;&#3641;&#3657;&#3592;&#3633;&#3604;&#3585;&#3634;&#3619;</font></a><font size="1">,
<a target="_blank" href="http://www.thairath.co.th" style="text-decoration: none">
&#3652;&#3607;&#3618;&#3619;&#3633;&#3600;</a>,
<a target="_blank" href="http://www.dailynews.co.th" style="text-decoration: none">
&#3648;&#3604;&#3621;&#3636;&#3609;&#3636;&#3623;&#3626;&#3660;, </a>
<a target="_blank" style="text-decoration: none" href="http://www.matichon.co.th">
&#3617;&#3605;&#3636;&#3594;&#3609;</a>,
<a target="_blank" href="http://www.posttoday.com" style="text-decoration: none">
&#3650;&#3614;&#3626;&#3605;&#3660; &#3607;&#3641;&#3648;&#3604;&#3618;&#3660;</a><a target="_blank" href="http://www.posttoday.com">,</a>
<a target="_blank" href="http://www.thaipost.net">&#3652;&#3607;&#3618;&#3650;&#3614;&#3626;&#3605;&#3660;</a>,<br>
&nbsp;<a target="_blank" style="text-decoration: none" href="http://www.sanook.com">&#3626;&#3609;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.kapook.com" style="text-decoration: none">
&#3585;&#3619;&#3632;&#3611;&#3640;&#3585;&#3604;&#3629;&#3607;&#3588;&#3629;&#3617;</a>,
<a target="_blank" href="http://www.sbt.co.th" style="text-decoration: none">
&#3626;&#3618;&#3634;&#3617;&#3610;&#3633;&#3609;&#3648;&#3607;&#3636;&#3591;</a>, <br>
&nbsp;<font color="#ffffff"><b>English Newspapers in Thailand <br>
&nbsp;</b></font><a target="_blank" href="http://www.bangkokpost.com" style="text-decoration: none">Bangkok 
Post</a><b><a target="_blank" href="http://www.bangkokpost.com"><font color="#000080">,</font></a><font color="#000080">
</font></b>
<a target="_blank" style="text-decoration: none" href="http://www.nationmultimedia.com">
The Nation, </a>
<a target="_blank" style="text-decoration: none" href="http://www.phuketgazette.net">
Phuket Gazette</a>,
<a target="_blank" href="http://www.pattayamail.com" style="text-decoration: none">
Pattaya Mail</a>,
<a target="_blank" href="http://www.chiangmai-mail.com" style="text-decoration: none">
Chiangmai Mail</a><br>
&nbsp;<b>&#3648;&#3623;&#3655;&#3610;&#3652;&#3595;&#3607;&#3660;&#3607;&#3637;&#3656;&#3609;&#3656;&#3634;&#3626;&#3609;&#3651;&#3592;<br>
&nbsp;<a target="_blank" href="http://www.yahoo.com" style="text-decoration: none">Yahoo</a>,
<a target="_blank" href="http://www.latimes.com" style="text-decoration: none">
Latimes</a>,
<a target="_blank" href="http://www.thaichicagousa.com" style="text-decoration: none">
ThaiChicagoUSA</a>, </b>
<a target="_blank" href="http://www.thaiconsulatela.org" style="text-decoration: none">
&#3626;&#3606;&#3634;&#3609;&#3585;&#3591;&#3626;&#3640;&#3621;&#3651;&#3627;&#3597;&#3656; &#3603; &#3609;&#3588;&#3619;&#3621;&#3629;&#3626; &#3649;&#3629;&#3609;&#3648;&#3592;&#3621;&#3636;&#3626;</a>;<br>
&nbsp;<b><a target="_blank" href="http://www.lacity.org" style="text-decoration: none">The 
City of Los Angeles</a>,
<a target="_blank" style="text-decoration: none" href="http://www.thaicdc.org/cms">
Thai Community Development Center, Los Angeles</a></b><br>
&nbsp;<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://www.aphcv.org">Asian 
Pacific Health Care Venture , Los Angeles , CA</a> ;<br>
&nbsp;<a target="_blank" href="http://www.mfa.go.th/main/th/home" style="text-decoration: none">&#3585;&#3619;&#3632;&#3607;&#3619;&#3623;&#3591;&#3585;&#3634;&#3619;&#3605;&#3656;&#3634;&#3591;&#3611;&#3619;&#3632;&#3648;&#3607;&#3624;</a>,
<b>&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none" href="http://uswatch.mfa.go.th/uswatch/th/index.php">
US Watch,&nbsp; </a></b>&nbsp;&nbsp;&nbsp;
<a target="_blank" style="text-decoration: none; font-weight: 700" href="http://en.wikipedia.org/wiki/Thai_American">
Thai American</a><br>
&nbsp;<a target="_blank" href="http://thai.bangkok.usembassy.gov/" style="text-decoration: none; font-weight: 700">Embassy 
of The United States : Bangkok ,Thailand</a> </font>
</p>
</div>
		</div></div>
		</div>

		<div id="foo_widget2">
			<div id="calendar-3" class="widget widget_calendar"><div class="widgetinner"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://asianpacificnews.com/news4/?m=201704">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td><a href="http://asianpacificnews.com/news4/?m=20170504" aria-label="Posts published on May 4, 2017">4</a></td><td><a href="http://asianpacificnews.com/news4/?m=20170505" aria-label="Posts published on May 5, 2017">5</a></td><td><a href="http://asianpacificnews.com/news4/?m=20170506" aria-label="Posts published on May 6, 2017">6</a></td><td><a href="http://asianpacificnews.com/news4/?m=20170507" aria-label="Posts published on May 7, 2017">7</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://asianpacificnews.com/news4/?m=20170508" aria-label="Posts published on May 8, 2017">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="text-34" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?sid=49738"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript></p></div>
		</div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
					<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=54663">เอ็มมานูเอล มาครง จากเด็กชายธรรมดา สู่ประธานาธิบดีฝรั่งเศส</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=54654">การเผชิญหน้าระหว่างโลก 2 โลก</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=54612">&#8220;เม๊าธ์กระจาย&#8221;</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=54549">คาบสมุทรเกาหลี-สันติภาพคือสิ่งดีที่สุด</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=54540">องค์กรสื่อเมืองไทยกำลังร้อน</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=54660">“บิ๊กตู่” ห่วง “เนติวิทย์” จ่อเปลี่ยนวิธีถวายบังคมพระบรมรูปทำเสียชื่อจุฬาฯ แนะเลือกตั้งโหวตคนใหม่ที่ไม่ใช่มีปัญหา</a>
						</li>
					<li>
				<a href="http://asianpacificnews.com/news4/?p=54498">Texas No.844</a>
						</li>
				</ul>
		</div></div>
				</div>

		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer -->

<div id="footer_data">
	<div class="wrapper">
		<div id="footer-left-side">
							<a href="#top" title="Apacnews" rel="home"><strong>&uarr;</strong> Apacnews</a>
					</div><!-- #site-info -->
				
		<div id="footer-right-side">
			CUSTOM TEXT			<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
			Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://asianpacificnews.com/news4/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
	<!--
		document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
	// -->
	</script>

	
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        		</div> <!-- #footer-right-side -->
		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer_data -->

</body>
</html>